<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Na Vánočním koncertu Michala Prokopa vystoupí Mišík i Ruppert | Týden.cz</title>
<meta name="keywords" content="hudba" />
<meta name="description" content="Hosty tradičního Vánočního koncertu Michala Prokopa &amp; Framus Five budou zástupci tří českých muzikantských generací, kteří se na jednom pódiu exkluzivně sejd..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/kultura/hudba/na-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Na Vánočním koncertu Michala Prokopa vystoupí Mišík i Ruppert"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/kultura/hudba/na-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201809/5baf13b3a7d58/crop-1635174-p201712220891301.jpeg">
<meta property="og:description" content="Hosty tradičního Vánočního koncertu Michala Prokopa &amp; Framus Five budou zástupci tří českých muzikantských generací, kteří se na jednom pódiu exkluzivně sejdou...">
<meta property="article:published_time" content="2018-09-29">
<meta property="article:expiration_time" content="2033-09-29">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Hudba">
<link href="/css/tyden.css?v=26" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=26" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_8_103_0-1538220974.css?t=1538220974" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Kultura/Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuaCDikW5b3ofAt67ET9MV2nOjZPQvLmlrrfsF5IPT.A7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR SOUKUP</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Sobota 29. 9. 2018, svátek má Michal</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/kultura/">Kultura</a> &gt; <a href="/rubriky/kultura/hudba/">Hudba</a></p>
<h1>
<small>Velkolepá akce</small><br /><span class="tahoma">Na Vánočním koncertu Michala Prokopa vystoupí Mišík i Ruppert</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201809/5baf13b3a7d58/crop-1635172-p201712220891301.jpeg" rel="lightbox" title="Zpěvák Michal Prokop.">
<img src="/obrazek/201809/5baf13b3a7d58/crop-1635172-p201712220891301_520x250.jpeg" alt="Zpěvák Michal Prokop." title="Zpěvák Michal Prokop." />
</a>
</div>
</div>
<p class="date left">29.09.2018 12:32 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fkultura%2Fhudba%2Fna-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html&amp;t=Na+V%C3%A1no%C4%8Dn%C3%ADm+koncertu+Michala+Prokopa+vystoup%C3%AD+Mi%C5%A1%C3%ADk+i+Ruppert"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fkultura%2Fhudba%2Fna-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html&amp;text=Hosty+tradi%C4%8Dn%C3%ADho+V%C3%A1no%C4%8Dn%C3%ADho+koncertu+Michala+Prokopa+%26+Framus+Five+budou+z%C3%A1stupci+t%C5%99%C3%AD+%C4%8Desk%C3%BDch+muzikantsk%C3%BDch+generac%C3%AD%2C+kte%C5%99%C3%AD+se+na+jednom+p%C3%B3diu+exkluzivn%C4%9B+sejdou...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Na%20V%C3%A1no%C4%8Dn%C3%ADm%20koncertu%20Michala%20Prokopa%20vystoup%C3%AD%20Mi%C5%A1%C3%ADk%20i%20Ruppert&amp;body=Na%20V%C3%A1no%C4%8Dn%C3%ADm%20koncertu%20Michala%20Prokopa%20vystoup%C3%AD%20Mi%C5%A1%C3%ADk%20i%20Ruppert%0D%0A%0D%0AHosty%20tradi%C4%8Dn%C3%ADho%20V%C3%A1no%C4%8Dn%C3%ADho%20koncertu%20Michala%20Prokopa%20%26%20Framus%20Five%20budou%20z%C3%A1stupci%20t%C5%99%C3%AD%20%C4%8Desk%C3%BDch%20muzikantsk%C3%BDch%20generac%C3%AD%2C%20kte%C5%99%C3%AD%20se%20na%20jednom%20p%C3%B3diu%20exkluzivn%C4%9B%20sejdou...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fkultura%2Fhudba%2Fna-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Hosty tradičního Vánočního koncertu Michala Prokopa &amp; Framus Five budou zástupci tří českých muzikantských generací, kteří se na jednom pódiu exkluzivně sejdou pouze v rámci této velkolepé akce. Rockové veterány bude reprezentovat Vladimír Mišík, generaci, jež se do povědomí publika dostala v 80. letech, Vlasta Redl a generaci "Prokopových dětí" frontman kapely Monkey Business Matěj Ruppert. Vánoční koncert Michala Prokopa v pražském Foru Karlín se uskuteční 21. prosince. Vstupenky na koncert lze zakoupit v sítích GoOut a Ticketportal za zvýhodněnou cenu při nákupu do 30. září.</strong></p>
<p>"S Vláďou Mišíkem už táhnem vedle sebe ty svoje káry českým bigbítem víc než padesát let, on hodně napřímo, já s různými zatáčkami. Ale po dvanácti letech mi bude opět ctí ho přivítat jako hosta vánočního koncertu a určitě si spolu něco střihneme," komentuje Michal Prokop pozvání Vladimíra Mišíka na svůj Vánoční koncert. Letenský bard vystoupí v sestavě přezdívané Čundrground za doprovodu kytaristy Pavla Skály a houslisty Vladimíra Pavlíčka.</p>
<p>Mišík s Prokopem k sobě mají dlouhodobě blízko. Kořeny jejich hudebních stylů jsou v podstatě bluesové, oba se průběžně dostali k originálnímu rockovému písničkářství. Mezi jejich kapelami Framus Five a ETC... občas přecházeli někteří muzikanti a mají v repertoáru i písně některých stejných autorů, například Petra Skoumala a Pavla Šruta.</p>
<p><img src="/obrazek/201809/5baf13b3a7d58/4.-vladimir-misik---portret---foto-aja-dvorackova-ii-5baf147b2b398_275x413.jpg" alt="Vladimír Mišík." class="left" title="Vladimír Mišík." width="275" height="413" />Neméně originální osobností české scény je Vlasta Redl, nezaměnitelný moravský písničkář a autor řady zlidovělých songů. Ve Foru Karlín zahraje se svou Tichou partou (Matěj Morávek - kytara, Karel Macálka - klávesy, Martin Gašpar - kontrabas, Michal Žáček - saxofon).<br />"Vlasta Redl je o celou jednu muzikantskou generaci mladší. Zdá se mi, že dokázal spojit plnokrevný rock s moravskými folklórními kořeny naprosto přirozeně, nikoho lepšího u nás v tomto žánru neznám," říká na adresu svého hosta Michal Prokop.</p>
<p>Nejmladším z hostů letošního Vánočního koncertu Michala Prokopa je Matěj Ruppert, naturální zpěvák s obrovskou šíří výrazových prostředků, nejznámější z funk-soulové kapely Monkey Business, jejímž frontmanem je už osmnáct let.</p>
<p>Michal Prokop se těší na společné vystoupení: "Matěj Ruppert reprezentuje už generaci mých dětí. Jeden z nejlepších zpěváků, které tahle země kdy nosila, má stejné hudební kořeny jako já - americké rhythm and blues, i když pochopitelně jeho 'blues in soul' zní už trochu jinak, než to moje. Ale to je přirozené. A taky se těším, co dáme spolu. Už jednou jsme se na hostování domlouvali, tehdy to padlo kvůli jeho zranění, tak doufám, že to letos konečně dáme!" Kromě vystoupení hostů čeká návštěvníky Fora Karlín samozřejmě bohatá nálož hitů Michala Prokopa a kapely Framus Five, která pokryje celých více než padesát let jejich společné dráhy.</p>
<p>Koncert okoření fakt, že dva sóloví hráči kapely, kytarista Luboš Andršt a houslista Jan Hrubý, letos vstupují do "klubu sedmdesátníků", ve kterém je jejich frontman čeká už dva roky. Luboš Andršt byl poprvé členem Framusu Five už na konci šedesátých let a zúčastnil se nahrávání slavného alba Město ER, Jan Hrubý měl zásadní podíl v první polovině 80. let na kvalitě a úspěchu alba <em>Kolej Yesterday</em>. Oba hudebníci s Michalem Prokopem také tvoří komornější akustické trio.</p>
<p>Vstupenky na Vánoční koncert Michala Prokopa s exkluzivní trojicí hostů ve Foru Karlín jsou právě v prodeji v sítích GoOut a Ticketportal. Lístky jsou dostupné v kategoriích na stání, i na číslovaná místa na sezení (omezená kapacita), až do 30. září lze pořídit vstupenky za výhodnou cenu.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: ČTK/Deml Ondřej, Aja Dvořáčková</p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/kultura/hudba/na-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/divadlo/zemrel-joe-masteroff-libretista-slavneho-muzikalu-kabaret_497759.html">
<img src="/obrazek/201809/5baf2a2349696/crop-1635266-f201809290266201_200x135.jpeg" alt="Zemřel Joe Masteroff." title="Zemřel Joe Masteroff." class="left" />
</a>
<h2>
<small>Bylo mu 98</small><br /><a href="/rubriky/kultura/divadlo/zemrel-joe-masteroff-libretista-slavneho-muzikalu-kabaret_497759.html" class="tahoma">Zemřel Joe Masteroff, libretista slavného muzikálu Kabaret</a></h2>
<p>Ve věku 98 let zemřel v pátek autor libreta úspěšného muzikálu Kabaret Joe Masteroff. Muzikál v roce 1967 získal osm prestižních divadelních cen Tony a dočkal... <a href="/rubriky/kultura/divadlo/zemrel-joe-masteroff-libretista-slavneho-muzikalu-kabaret_497759.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/hudba/zemrel-zpevak-marty-balin-spoluzakladatel-jefferson-airplane_497746.html">
<img src="/obrazek/201809/5baf078261cdb/crop-1635161-f201809290097201_200x135.jpeg" alt="Marty Balin na udílení cen Grammy." title="Marty Balin na udílení cen Grammy." class="left" />
</a>
<h2>
<small>Bylo mu 76</small><br /><a href="/rubriky/kultura/hudba/zemrel-zpevak-marty-balin-spoluzakladatel-jefferson-airplane_497746.html" class="tahoma">Zemřel zpěvák Marty Balin, spoluzakladatel Jefferson Airplane</a></h2>
<p>Ve věku 76 let zemřel ve čtvrtek americký kytarista a zpěvák Marty Balin, spoluzakladatel rockové skupiny Jefferson Airplane.  <a href="/rubriky/kultura/hudba/zemrel-zpevak-marty-balin-spoluzakladatel-jefferson-airplane_497746.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/kultura/hudba/jethro-tull-oslavi-50-vyroci-tremi-koncerty-v-cr_497580.html">
<img src="/obrazek/201809/5baca34fbc2ec/crop-1633972-f201311080607101_200x135.jpeg" alt="Na snímku hudebník Ian Anderson." title="Na snímku hudebník Ian Anderson." class="left" />
</a>
<h2>
<small>Britská skupina</small><br /><a href="/rubriky/kultura/hudba/jethro-tull-oslavi-50-vyroci-tremi-koncerty-v-cr_497580.html" class="tahoma">Jethro Tull oslaví 50. výročí třemi koncerty v ČR</a></h2>
<p>Skladatel, hudebník a zakladatel světoznámé britské skupiny Jethro Tull Ian Anderson se příští rok vrátí do České republiky na tři koncerty oslavující 50.... <a href="/rubriky/kultura/hudba/jethro-tull-oslavi-50-vyroci-tremi-koncerty-v-cr_497580.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/kultura/hudba/festival-jazz-goes-to-town-nabidne-pres-dvacet-koncertu_497306.html">
<img src="/obrazek/201809/5baa2bf4c358d/crop-1632226-p201510130878901_200x135.jpeg" alt="Jeden z dřívějších ročníků festivalu. Zleva jsou Jan Galega Brönnimann, Moussa Cissokho a Omri Hason z African Project ve Studiu Beseda." title="Jeden z dřívějších ročníků festivalu. Zleva jsou Jan Galega Brönnimann, Moussa Cissokho a Omri Hason z African Project ve Studiu Beseda." class="left" />
</a>
<h2>
<small>Hradec Králové</small><br /><a href="/rubriky/kultura/hudba/festival-jazz-goes-to-town-nabidne-pres-dvacet-koncertu_497306.html" class="tahoma">Festival Jazz goes to town nabídne přes dvacet koncertů</a></h2>
<p>Mezinárodní festival Jazz goes to town v Hradci Králové nabídne více než dvacet koncertů zahraničních a domácích interpretů. Uskuteční se v termínu od 9. do... <a href="/rubriky/kultura/hudba/festival-jazz-goes-to-town-nabidne-pres-dvacet-koncertu_497306.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="497750" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/kuriozity/stovky-rusu-cekaly-v-zime-na-novy-iphone-do-obchodu-vsak-nesly_497724.html" title="Nejnovější model chytrého telefonu společnosti Apple, iPhoneXs.">
<img src="https://www.tyden.cz/obrazek/201809/5bae5f6aa11f6/crop-1635088-f201809210609701_125x84.jpeg" alt="Nejnovější model chytrého telefonu společnosti Apple, iPhoneXs." class="right" />
</a>
<a href="/rubriky/relax/kuriozity/stovky-rusu-cekaly-v-zime-na-novy-iphone-do-obchodu-vsak-nesly_497724.html">
<strong>Fronta</strong><br />Stovky Rusů čekaly v zimě na nový iPhone</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/vzacne-mlade-lva-berberskeho-dostalo-jmeno-luisa_497715.html" title="Mládě lva berberského Luisa.">
<img src="https://www.tyden.cz/obrazek/201809/5bae494117725/crop-1635061-p201809280674601_125x84.jpeg" alt="Mládě lva berberského Luisa." class="right" />
</a>
<a href="/rubriky/relax/zvirata/vzacne-mlade-lva-berberskeho-dostalo-jmeno-luisa_497715.html">
<strong>Zoo Plzeň</strong><br />Vzácné mládě lva berberského pojmenovali Luisa</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/alice-bendova-odjizdi-z-ceska_497764.html" title="Alice Bendová.">
<img src="https://www.tyden.cz/obrazek/201809/5baf3b2a2f925/crop-1635506-pav-8466_125x84.jpg" alt="Alice Bendová." class="right" />
</a>
<a href="/rubriky/celebrity/alice-bendova-odjizdi-z-ceska_497764.html">
<strong>Balí kufry</strong><br />Alice Bendová odjíždí z Česka</a>
</li>
<li>
<a href="/rubriky/pavel-liska-opet-v-zaprahu-obe-dcery-na-krku_497300.html" title="Pavel Liška opět v zápřahu.">
<img src="https://www.tyden.cz/obrazek/201809/5baa2972e22af/crop-1632210-22-01-hlavni_125x84.jpg" alt="Pavel Liška opět v zápřahu." class="right" />
</a>
<a href="/rubriky/pavel-liska-opet-v-zaprahu-obe-dcery-na-krku_497300.html">
<strong>Obě dcery na krku</strong><br />Pavel Liška opět v zápřahu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-tasku-s-motivem-od-leny-brauner-a-im-cyber_497502.html" title="Léna Brauner a IM Cyber.">
<img src="https://www.tyden.cz/obrazek/201809/5baba26b5cf40/crop-1633367-18920372-434041290292122-9132141765110882028-n_125x84.jpg" alt="Léna Brauner a IM Cyber." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-tasku-s-motivem-od-leny-brauner-a-im-cyber_497502.html">
<strong>Soutěž</strong><br />Vyhrajte tašku s motivem od Lény Brauner a IM Cyber</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-kvalitni-outdoorove-batohy-kilpi_497105.html" title="Batohy Kilpi.">
<img src="https://www.tyden.cz/obrazek/201809/5ba8997e13b10/crop-1631883-img-fb-1557x750px-batohy_125x84.jpg" alt="Batohy Kilpi." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-kvalitni-outdoorove-batohy-kilpi_497105.html">
<strong>Soutěž</strong><br />Vyhrajte kvalitní outdoorové batohy Kilpi</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/kultura/film/nejlepsi-festivalove-filmy-budou-k-videni-v-plzni_497700.html" title="Ilustrační foto.">
<img src="/obrazek/201809/5bae19f4897ef/f201312100862401-5bae1b646b6fc_125x83.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">28.09 15:00</strong><br />
<a href="/rubriky/kultura/film/nejlepsi-festivalove-filmy-budou-k-videni-v-plzni_497700.html">Nejlepší festivalové filmy budou k vidění v Plzni</a>
</li>
<li>
<strong class="date">Dnes 07:02</strong><br />
<a href="/rubriky/kultura/hudba/zemrel-zpevak-marty-balin-spoluzakladatel-jefferson-airplane_497746.html">Zemřel zpěvák Marty Balin, spoluzakladatel Jefferson Airplane</a>
</li>
<li>
<strong class="date">28.09 10:00</strong><br />
<a href="/rubriky/kultura/umeni/v-aukci-se-bude-nabizet-dilo-epose-257-s-pravymi-bankovkami_497645.html">V aukci se bude nabízet dílo Epose 257 s pravými bankovkami</a>
</li>
<li>
<strong class="date">27.09 21:00</strong><br />
<a href="/rubriky/kultura/literatura/knizni-festival-tabook-v-tabore-hosti-sto-nakladatelu_497644.html">Knižní festival Tabook v Táboře hostí sto nakladatelů</a>
</li>
<li>
<strong class="date">28.09 05:50</strong><br />
<a href="/rubriky/kultura/film/naomi-wattsova-slavi-narozeniny-ktere-filmy-jsou-jeji-nejlepsi_497632.html">Naomi Wattsová slaví narozeniny. Které filmy jsou její nejlepší?</a>
</li>
<li>
<strong class="date">Dnes 09:39</strong><br />
<a href="/rubriky/kultura/divadlo/zemrel-joe-masteroff-libretista-slavneho-muzikalu-kabaret_497759.html">Zemřel Joe Masteroff, libretista slavného muzikálu Kabaret</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-party-neziskove-organizace-eda-na-chodove_7374/">
<img src="/obrazek/201809/5baf39c9cbb59/crop-1635508-031-frc74525_300x203.jpg" alt="Pro děti byl připraven bohatý program." title="Pro děti byl připraven bohatý program." />
</a>
<h3><a href="/fotogalerie/obrazem-party-neziskove-organizace-eda-na-chodove_7374/">OBRAZEM: Party neziskové organizace EDA na Chodově</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-predejit-zdravotnim-problemum-pomoci-reflexni-terapie-odpovidala-sarka-zemanova_1082/">
<img src="/obrazek/201809/5bad0ba3e1195/crop-1634350-dsc-0512_300x203.jpg" alt="Šárka Zemanová." title="Šárka Zemanová." />
</a>
<h3><a href="/chat-s-osobnosti/jak-predejit-zdravotnim-problemum-pomoci-reflexni-terapie-odpovidala-sarka-zemanova_1082/">Jak předejít zdravotním problémům pomocí reflexní terapie? Odpovídala Šárka Zemanová</a></h3>
<p class="date">28.09.2018 13:00</p>
<p>Jak funguje reflexní terapie? Jak se dá pomocí reflexní terapie bojovat s nemocemi? Dá se reflexní terapie praktikovat bez dohledu odborníka? Jak dlouho se reflexní terapii... <a href="/chat-s-osobnosti/jak-predejit-zdravotnim-problemum-pomoci-reflexni-terapie-odpovidala-sarka-zemanova_1082/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/kultura/hudba/na-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html" title="Zpěvák Michal Prokop.">
<img src="/obrazek/201809/5baf13b3a7d58/p201712220891301-5baf165916d37_125x83.jpeg" alt="Zpěvák Michal Prokop." class="right" />
</a>
<strong class="date">Dnes 12:32</strong><br />
<a href="/rubriky/kultura/hudba/na-vanocnim-koncertu-michala-prokopa-vystoupi-misik-i-ruppert_497750.html">Na Vánočním koncertu Michala Prokopa vystoupí Mišík i Ruppert</a>
</li>
<li>
<strong class="date">Dnes 09:39</strong><br />
<a href="/rubriky/kultura/divadlo/zemrel-joe-masteroff-libretista-slavneho-muzikalu-kabaret_497759.html">Zemřel Joe Masteroff, libretista slavného muzikálu Kabaret</a>
</li>
<li>
<strong class="date">Dnes 07:02</strong><br />
<a href="/rubriky/kultura/hudba/zemrel-zpevak-marty-balin-spoluzakladatel-jefferson-airplane_497746.html">Zemřel zpěvák Marty Balin, spoluzakladatel Jefferson Airplane</a>
</li>
<li>
<strong class="date">28.09 15:00</strong><br />
<a href="/rubriky/kultura/film/nejlepsi-festivalove-filmy-budou-k-videni-v-plzni_497700.html">Nejlepší festivalové filmy budou k vidění v Plzni</a>
</li>
<li>
<strong class="date">28.09 10:00</strong><br />
<a href="/rubriky/kultura/umeni/v-aukci-se-bude-nabizet-dilo-epose-257-s-pravymi-bankovkami_497645.html">V aukci se bude nabízet dílo Epose 257 s pravými bankovkami</a>
</li>
<li>
<strong class="date">28.09 05:50</strong><br />
<a href="/rubriky/kultura/film/naomi-wattsova-slavi-narozeniny-ktere-filmy-jsou-jeji-nejlepsi_497632.html">Naomi Wattsová slaví narozeniny. Které filmy jsou její nejlepší?</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=8">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li class="active"><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li class="last"><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 41/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/mym-zivotem-je-tramvaj_497697.html">Rozhovor TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/mym-zivotem-je-tramvaj_497697.html">
<img src="/obrazek/45b9e3069ed48/tramvaj-5bae194890bff_127x85.png" alt="Anna Kettnerová." title="Anna Kettnerová." />
</a>
<p><a href="https://www.tyden.cz/tema/mym-zivotem-je-tramvaj_497697.html">Mým životem je tramvaj</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/lyzovani-nejvyssi-cas-koupit-zajezd_497698.html">Zimní sport</a></h3>
<a href="https://www.tyden.cz/tema/lyzovani-nejvyssi-cas-koupit-zajezd_497698.html">
<img src="/obrazek/45b9e3da1bfcf/lyzovani-5bae197328e9f_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/lyzovani-nejvyssi-cas-koupit-zajezd_497698.html">Lyžování: nejvyšší čas koupit zájezd</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/kolumbie-kralovna-kokainu_497699.html">Zahraničí</a></h3>
<a href="https://www.tyden.cz/tema/kolumbie-kralovna-kokainu_497699.html">
<img src="/obrazek/45b9e276cafb7/kolumbie-5bae199687cd6_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/kolumbie-kralovna-kokainu_497699.html">Kolumbie: královna kokainu</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/malatitulka-5bae1b606d36b_138x184.png" alt="Obsah TÝDEN 41/2018." title="Obsah TÝDEN 41/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201809/5ba4fed28e48c/tyden-40-5ba4fee84e10a_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz"><img src="https://www.tyden.cz/obrazek/201809/5bad16c093544/40-titulka-5bad16f3b7787_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz"><img src="https://www.tyden.cz/obrazek/201809/5bad170099138/40-web-5bad172756c55_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201809/5ba4ff18a4dda/faktor-10-5ba4ff2bb9f36_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201809/5ba1ecc472025/e20-titulka-100dpi-5ba1ece580ca1_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href=""><img src="https://www.tyden.cz/obrazek/201809/5ba22b208b4fa/i10-titulka-100-dpi-rgb-5ba22b39075b3_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201809/5b9f4b38620f8/39-01-5b9f4b4902149_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka krizovky"><img src="https://www.tyden.cz/obrazek/201809/5b8f7923bcadf/krizovky-2018-05-5b8f79728b6ba_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-krizovky XXL"><img src="https://www.tyden.cz/obrazek/201806/5b1675f8f029c/sedmicka-krizovky-xxl-3-5b1677117bc2c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka nase zivoty"><img src="https://www.tyden.cz/obrazek/201809/5ba2242d580c9/2018-10-nase-zivoty-100dpi-1024px-5ba224449ddaa_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden historie"><img src="https://www.tyden.cz/obrazek/201808/5b756f903f780/h-2018-04-web-5b756fd74725a_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/detail/111-miliardaru-2017"><img src="https://www.tyden.cz/obrazek/201809/5babf28b5c2e6/miliardari2017-web-5babf2be016c5_143x186.jpg" width="143" height="195" alt="111 miliardářů"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.043 vterin -->
</body>
</html>
