<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Plzeňská zoo se letos přiblížila rekordní návštěvnosti | Týden.cz</title>
<meta name="keywords" content="ZOO" />
<meta name="description" content="Přes 452 000 návštěvníků přišlo letos do plzeňské zoo. Dnes odpoledne tam dle tradice přivítali posledního návštěvníka. Jejich počet se přiblížil rekordu z r..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/relax/zvirata/plzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Plzeňská zoo se letos přiblížila rekordní návštěvnosti"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/relax/zvirata/plzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201712/5a48eb4592f8e/crop-1375812-p201712280379101.jpeg">
<meta property="og:description" content="Přes 452 000 návštěvníků přišlo letos do plzeňské zoo. Dnes odpoledne tam dle tradice přivítali posledního návštěvníka. Jejich počet se přiblížil rekordu z...">
<meta property="article:published_time" content="2017-12-31">
<meta property="article:expiration_time" content="2032-12-31">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Zvířata">
<link href="/css/tyden.css?v=5" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=5" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_365_460_0-1514782162.css?t=1514782162" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=1" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript" src="/jwplayer/jwplayer-7.7.2/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZImDRRNB3qvoBHzAXD2wk+wq6PDaF3QSauLRUMfi3bM=";</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Relax/Relax_Home page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd1zqwcLam8AD2pu6Qh_51sSr3_k_ljueF_sKaflMp0v.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Pondělí 1. 1. 2018, je <b>Nový rok</b></p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/relax/">Relax</a> &gt; <a href="/rubriky/relax/zvirata/">Zvířata</a></p>
<h1>
<small>Poslední návštěvník</small><br /><span class="tahoma">Plzeňská zoo se letos přiblížila rekordní návštěvnosti</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201712/5a48eb4592f8e/crop-1375810-p201712280379101.jpeg" rel="lightbox" title="V plzeňské zoo pokřtili letos v prosinci mládě lva berberského jménem Baqir.">
<img src="/obrazek/201712/5a48eb4592f8e/crop-1375810-p201712280379101_520x250.jpeg" alt="V plzeňské zoo pokřtili letos v prosinci mládě lva berberského jménem Baqir." title="V plzeňské zoo pokřtili letos v prosinci mládě lva berberského jménem Baqir." />
</a>
</div>
</div>
<p class="date left">31.12.2017 18:01 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fzvirata%2Fplzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html&amp;t=Plze%C5%88sk%C3%A1+zoo+se+letos+p%C5%99ibl%C3%AD%C5%BEila+rekordn%C3%AD+n%C3%A1v%C5%A1t%C4%9Bvnosti"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fzvirata%2Fplzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html&amp;text=P%C5%99es+452+000+n%C3%A1v%C5%A1t%C4%9Bvn%C3%ADk%C5%AF+p%C5%99i%C5%A1lo+letos+do+plze%C5%88sk%C3%A9+zoo.+Dnes+odpoledne+tam+dle+tradice+p%C5%99iv%C3%ADtali+posledn%C3%ADho+n%C3%A1v%C5%A1t%C4%9Bvn%C3%ADka.+Jejich+po%C4%8Det+se+p%C5%99ibl%C3%AD%C5%BEil+rekordu+z...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Plze%C5%88sk%C3%A1%20zoo%20se%20letos%20p%C5%99ibl%C3%AD%C5%BEila%20rekordn%C3%AD%20n%C3%A1v%C5%A1t%C4%9Bvnosti&amp;body=Plze%C5%88sk%C3%A1%20zoo%20se%20letos%20p%C5%99ibl%C3%AD%C5%BEila%20rekordn%C3%AD%20n%C3%A1v%C5%A1t%C4%9Bvnosti%0D%0A%0D%0AP%C5%99es%20452%20000%20n%C3%A1v%C5%A1t%C4%9Bvn%C3%ADk%C5%AF%20p%C5%99i%C5%A1lo%20letos%20do%20plze%C5%88sk%C3%A9%20zoo.%20Dnes%20odpoledne%20tam%20dle%20tradice%20p%C5%99iv%C3%ADtali%20posledn%C3%ADho%20n%C3%A1v%C5%A1t%C4%9Bvn%C3%ADka.%20Jejich%20po%C4%8Det%20se%20p%C5%99ibl%C3%AD%C5%BEil%20rekordu%20z...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Frelax%2Fzvirata%2Fplzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Přes 452 000 návštěvníků přišlo letos do plzeňské zoo. Dnes odpoledne tam dle tradice přivítali posledního návštěvníka. Jejich počet se přiblížil rekordu z roku 2011, řekl František Hykeš z propagace Zoo Plzeň.</strong></p>
<p>Symbolické poslední návštěvníky s pořadovým číslem 452 566 přivítali v zoo okolo 13.00. Byla jimi rodina Petra a Martiny Kašparových s dětmi Toníkem a Amálkou. Ještě odpoledne ale další návštěvníci přijdou, a počet tak letos překoná 452 600 lidí.</p>
<p>Plzeňská zoologická zahrada v posledních 11 letech překonává každoročně návštěvnost 400 000 osob. Letos po celý rok byly signály, že by mohl být překonán rekord z roku 2011, který činil bez několika desítek 461 000 návštěvníků. "Letos díky tomu, že tu bylo lvíče nebo mládě nosorožce, přálo počasí a bylo tu i mnoho dalších akcí, tak to vypadalo, že by rekord mohl být ohrožen," doplnil mluvčí plzeňské zoo Martin Votruba.</p>
<p>Poslední velkou událostí před koncem roku bylo v listopadu narození a následné prosincové křtiny mláděte lva berberského Baqira, které je prvním lvíčetem v Plzni chované lvice Neyly.</p>
<p>Právě vánoční svátky jsou pro řadu lidí příležitostí, kdy se podívat do zoologické zahrady. Každoročně jich na konci roku na procházku mezi zvířata zamíří několik tisíc.</p>
<p>Plzeňská zoo byla založena v roce 1926. V současné době se na 21 hektarech stará o bezmála 9000 zvířat. Loni se do zoologické zahrady vydalo přes 441 000 návštěvníků.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Chaloupka Miroslav</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/relax/zvirata/plzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/zvirata/ustecka-zoo-otevrela-novou-expozici-tucnaku_457295.html">
<img src="/obrazek/201712/5a23f96b7a892/crop-1349683-f201704130709801_200x135.jpeg" alt="Tučňák brýlový." title="Tučňák brýlový." class="left" />
</a>
<h2>
<small>Po lachtanech</small><br /><a href="/rubriky/relax/zvirata/ustecka-zoo-otevrela-novou-expozici-tucnaku_457295.html" class="tahoma">Ústecká zoo otevřela novou expozici tučňáků</a></h2>
<p>Ústecká zoologická zahrada dnes otevřela novou expozici tučňáků. Vznikla úpravami původní ubikace lachtanů. Úpravy stály bezmála osm milionů korun, řekl... <a href="/rubriky/relax/zvirata/ustecka-zoo-otevrela-novou-expozici-tucnaku_457295.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/zvirata/prazska-zoo-uzavrela-na-neurcito-pavilon-hrochu_445320.html">
<img src="/obrazek/201709/59b16490af764/crop-1280181-hroch_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Problémy</small><br /><a href="/rubriky/relax/zvirata/prazska-zoo-uzavrela-na-neurcito-pavilon-hrochu_445320.html" class="tahoma">Pražská zoo uzavřela na neurčito pavilon hrochů</a></h2>
<p>Pražská zoologická zahrada uzavřela na neurčito pavilon hrochů kvůli problémům s čištěním vody. Návštěvníci mohou hrochy vidět ve venkovní expozici, uvedla... <a href="/rubriky/relax/zvirata/prazska-zoo-uzavrela-na-neurcito-pavilon-hrochu_445320.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/vlk-poranil-holcicku-zoo-vinu-nenese-uvedla-policie_444543.html">
<img src="/obrazek/201709/59aa5588a3082/crop-1276594-vlk_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Olomouc</small><br /><a href="/rubriky/domaci/vlk-poranil-holcicku-zoo-vinu-nenese-uvedla-policie_444543.html" class="tahoma">Vlk poranil holčičku. Zoo vinu nenese, uvedla policie</a></h2>
<p>Olomoucká zoologická zahrada podle prvotních závěrů policie nezavinila zranění tříleté holčičky, kterou u oplocení výběhu poranil v červenci vlk. Případ však... <a href="/rubriky/domaci/vlk-poranil-holcicku-zoo-vinu-nenese-uvedla-policie_444543.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/relax/zvirata/pet-mladat-vzacneho-ohrozeneho-bileho-lva-se-narodilo-v-zoo-dvorec_431186.html">
<img src="/obrazek/201705/592468bc2e772/crop-1212712-17352110-1305350279502855-5324872854388969195-n_200x135.jpg" alt="Jihoafrický bílý lev, který se narodil v zajetí v ZOO Dvorec." title="Jihoafrický bílý lev, který se narodil v zajetí v ZOO Dvorec." class="left" />
</a>
<h2>
<small>Unikát</small><br /><a href="/rubriky/relax/zvirata/pet-mladat-vzacneho-ohrozeneho-bileho-lva-se-narodilo-v-zoo-dvorec_431186.html" class="tahoma">Pět mláďat vzácného ohroženého bílého lva se narodilo v Zoo Dvorec</a></h2>
<p>﻿Zoologická zahrada Dvorec u Borovan na Českobudějovicku odchovala mláďata jihoafrických bílých lvů. Ve volné přírodě žije na světě asi sto jedinců tohoto... <a href="/rubriky/relax/zvirata/pet-mladat-vzacneho-ohrozeneho-bileho-lva-se-narodilo-v-zoo-dvorec_431186.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="460962" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/plzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html" title="V plzeňské zoo pokřtili letos v prosinci mládě lva berberského jménem Baqir.">
<img src="https://www.tyden.cz/obrazek/201712/5a48eb4592f8e/crop-1375811-p201712280379101_125x84.jpeg" alt="V plzeňské zoo pokřtili letos v prosinci mládě lva berberského jménem Baqir." class="right" />
</a>
<a href="/rubriky/relax/zvirata/plzenska-zoo-se-letos-priblizila-rekordni-navstevnosti_460962.html">
<strong>Plzeňská zoo</strong><br />Přiblížila se rekordní návštěvnosti	</a>
</li>
<li>
<a href="/rubriky/relax/apetit/co-ozivi-silvestrovsky-vecirek-michane-koktejly_460743.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201712/5a461bf4df1e1/crop-1374061-tom-collins-1319662-1919x1271_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/apetit/co-ozivi-silvestrovsky-vecirek-michane-koktejly_460743.html">
<strong>Míchané koktejly</strong><br />Jak oživit silvestrovský večírek?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/tereza-kerndlova-prozradila-recept-na-skvely-vzhled_460519.html" title="Tereza Kerndlová.">
<img src="https://www.tyden.cz/obrazek/201712/5a43a04ed641c/crop-1372402-img-8155_125x84.jpg" alt="Tereza Kerndlová." class="right" />
</a>
<a href="/rubriky/tereza-kerndlova-prozradila-recept-na-skvely-vzhled_460519.html">
<strong>Odkoukané triky</strong><br />Kerndlová prozradila recept na skvělý vzhled</a>
</li>
<li>
<a href="/rubriky/michaela-kuklova-posledni-den-v-roce-zaziva-stres_460517.html" title="Michaela Kuklová.">
<img src="https://www.tyden.cz/obrazek/201712/5a439ea9dc8ef/crop-1372396-aj1a7752_125x84.jpg" alt="Michaela Kuklová." class="right" />
</a>
<a href="/rubriky/michaela-kuklova-posledni-den-v-roce-zaziva-stres_460517.html">
<strong>Těžké období</strong><br />Kuklová poslední den v roce zažívá stres</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-kouzelny-muzikal-popelka-na-lede_460605.html" title="Popelka na ledě.">
<img src="https://www.tyden.cz/obrazek/201712/5a44c9fe58622/crop-1373025-popelkanalede_125x84.jpg" alt="Popelka na ledě." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-vstupenky-na-kouzelny-muzikal-popelka-na-lede_460605.html">
<strong>Soutěž</strong><br />Vyhrajte vstupenky na kouzelný muzikál Popelka na ledě</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/relax/apetit/vino/somelier-v-telefonu-jak-se-snadno-vyznat-ve-vinu_460366.html" title="Ilustrační foto.">
<img src="/obrazek/201712/5a420dde7483a/vino1-5a47458dbd02d_125x60.jpeg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">31.12 04:59</strong><br />
<a href="/rubriky/relax/apetit/vino/somelier-v-telefonu-jak-se-snadno-vyznat-ve-vinu_460366.html">Someliér v telefonu. Jak se snadno vyznat ve vínu</a>
</li>
<li>
<strong class="date">30.12 08:15</strong><br />
<a href="/rubriky/relax/apetit/vino/proc-drazsi-vino-chutna-lepe-to-nas-obelhava-nas-mozek_460817.html">Proč dražší víno chutná lépe? To nás obelhává náš mozek</a>
</li>
<li>
<strong class="date">31.12 10:30</strong><br />
<a href="/rubriky/relax/zabava/kviz-vite-jak-se-slavi-novy-rok-ve-svete_460066.html">KVÍZ: Víte, jak se slaví Nový rok ve světě?</a>
</li>
<li>
<strong class="date">31.12 05:00</strong><br />
<a href="/rubriky/relax/zabava/prevazne-nevazne-pozoruhodne-oslavy-prichodu-noveho-roku_459725.html">Převážně nevážně! Pozoruhodné oslavy příchodu nového roku</a>
</li>
<li>
<strong class="date">31.12 07:00</strong><br />
<a href="/rubriky/relax/recepty/profiterole-dezert-pro-kazdou-prilezitost_460757.html">Profiterole - dezert pro každou příležitost</a>
</li>
<li>
<strong class="date">31.12 10:56</strong><br />
<a href="/rubriky/relax/cestovani/semafory-pro-turisty-starosta-benatek-chce-regulovat-vstupy_460930.html">Semafory pro turisty? Starosta Benátek chce regulovat vstupy</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jaky-je-boj-s-vlastnimi-kamarady-odpovidal-kajakar-jiri-prskavec_972/">
<img src="/obrazek/201712/5a3a217895a20/crop-1365836-jirka-prskavec-reebok5_300x203.jpg" alt="Jiří Prskavec." title="Jiří Prskavec." />
</a>
<h3><a href="/chat-s-osobnosti/jaky-je-boj-s-vlastnimi-kamarady-odpovidal-kajakar-jiri-prskavec_972/">Jaký je boj s vlastními kamarády? Odpovídal kajakář Jiří Prskavec</a></h3>
<p class="date">28.12.2017 10:00</p>
<p>Jaké to je, bojovat o úspěchy se svými kamarády? Jak se mu trénuje pod vedením vlastního otce, který byl také úspěšným kajakářem? Proč jezdí divokým stylem všechno nebo nic? A jak... <a href="/chat-s-osobnosti/jaky-je-boj-s-vlastnimi-kamarady-odpovidal-kajakar-jiri-prskavec_972/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div class="block" id="box-horoskop">
<div class="item">
<h2><a href="/horoskop/">HOROSKOPY NA DNEŠNÍ DEN</a></h2>
<a href="/horoskop/" id="box-horoskop-link"></a>
<div id="horoskop-box-1">
</div>
<div id="horoskop-box-2" style="display:none;">
</div>
<div id="horoskop-box-3" style="display:none;">
</div>
<div id="horoskop-box-4" style="display:none;">
</div>
<div id="horoskop-box-5" style="display:none;">
</div>
<div id="horoskop-box-6" style="display:none;">
</div>
<div id="horoskop-box-7" style="display:none;">
</div>
<div id="horoskop-box-8" style="display:none;">
</div>
<div id="horoskop-box-9" style="display:none;">
</div>
<div id="horoskop-box-10" style="display:none;">
</div>
<div id="horoskop-box-11" style="display:none;">
</div>
<div id="horoskop-box-12" style="display:none;">
</div>
<table>
<tr><td><a href="/horoskop/beran/dnes/"><img src="/img/horoskop/carusel/beran.gif" alt="" id="horoskop-icon-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/byk/dnes/"><img src="/img/horoskop/carusel/byk.gif" alt="" id="horoskop-icon-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/blizenci/dnes/"><img src="/img/horoskop/carusel/blizenci.gif" alt="" id="horoskop-icon-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/rak/dnes/"><img src="/img/horoskop/carusel/rak.gif" alt="" id="horoskop-icon-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/lev/dnes/"><img src="/img/horoskop/carusel/lev.gif" alt="" id="horoskop-icon-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/panna/dnes/"><img src="/img/horoskop/carusel/panna.gif" alt="" id="horoskop-icon-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/beran/dnes/" id="horoskop-link-1" onmouseover="caruselToggler(1);" onmouseout="caruselToggler(0);">Beran</a></td>
<td><a href="/horoskop/byk/dnes/" id="horoskop-link-2" onmouseover="caruselToggler(2);" onmouseout="caruselToggler(0);">Býk</a></td>
<td><a href="/horoskop/blizenci/dnes/" id="horoskop-link-3" onmouseover="caruselToggler(3);" onmouseout="caruselToggler(0);">Blíženci</a></td>
<td><a href="/horoskop/rak/dnes/" id="horoskop-link-4" onmouseover="caruselToggler(4);" onmouseout="caruselToggler(0);">Rak</a></td>
<td><a href="/horoskop/lev/dnes/" id="horoskop-link-5" onmouseover="caruselToggler(5);" onmouseout="caruselToggler(0);">Lev</a></td>
<td><a href="/horoskop/panna/dnes/" id="horoskop-link-6" onmouseover="caruselToggler(6);" onmouseout="caruselToggler(0);">Panna</a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/"><img src="/img/horoskop/carusel/vahy.gif" alt="" id="horoskop-icon-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/stir/dnes/"><img src="/img/horoskop/carusel/stir.gif" alt="" id="horoskop-icon-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/strelec/dnes/"><img src="/img/horoskop/carusel/strelec.gif" alt="" id="horoskop-icon-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/kozoroh/dnes/"><img src="/img/horoskop/carusel/kozoroh.gif" alt="" id="horoskop-icon-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/vodnar/dnes/"><img src="/img/horoskop/carusel/vodnar.gif" alt="" id="horoskop-icon-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);" /></a></td>
<td><a href="/horoskop/ryby/dnes/"><img src="/img/horoskop/carusel/ryby.gif" alt="" id="horoskop-icon-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);" /></a></td>
</tr>
<tr><td><a href="/horoskop/vahy/dnes/" id="horoskop-link-7" onmouseover="caruselToggler(7);" onmouseout="caruselToggler(0);">Váhy</a></td>
<td><a href="/horoskop/stir/dnes/" id="horoskop-link-8" onmouseover="caruselToggler(8);" onmouseout="caruselToggler(0);">Štír</a></td>
<td><a href="/horoskop/strelec/dnes/" id="horoskop-link-9" onmouseover="caruselToggler(9);" onmouseout="caruselToggler(0);">Střelec</a></td>
<td><a href="/horoskop/kozoroh/dnes/" id="horoskop-link-10" onmouseover="caruselToggler(10);" onmouseout="caruselToggler(0);">Kozoroh</a></td>
<td><a href="/horoskop/vodnar/dnes/" id="horoskop-link-11" onmouseover="caruselToggler(11);" onmouseout="caruselToggler(0);">Vodnář</a></td>
<td><a href="/horoskop/ryby/dnes/" id="horoskop-link-12" onmouseover="caruselToggler(12);" onmouseout="caruselToggler(0);">Ryby</a></td>
</tr>
</table>
</div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li class="m6"><a href="/rubriky/kultura/">Kultura</a></li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li class="active"><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li class="last"><a href="/horoskop/">Horoskopy</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 01/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/tulak-charlie-a-jeho-ceske-stopy_457155.html">Výročí</a></h3>
<a href="https://www.tyden.cz/tema/tulak-charlie-a-jeho-ceske-stopy_457155.html">
<img src="/obrazek/45b9e3069ed48/02-01-chaplin-5a474b9e00628_127x85.png" alt="Charlie Chaplin." title="Charlie Chaplin." />
</a>
<p><a href="https://www.tyden.cz/tema/tulak-charlie-a-jeho-ceske-stopy_457155.html">Tulák Charlie a jeho české stopy</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/sefkuchar-ceske-smetanky_457153.html">Rozhovor TÝDNE</a></h3>
<a href="https://www.tyden.cz/tema/sefkuchar-ceske-smetanky_457153.html">
<img src="/obrazek/45b9e3da1bfcf/02-02-kuchar-5a474be004865_127x85.png" alt="Jovo Savič." title="Jovo Savič." />
</a>
<p><a href="https://www.tyden.cz/tema/sefkuchar-ceske-smetanky_457153.html">Šéfkuchař české smetánky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/lednacci-postrach-posiloven_457156.html">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/lednacci-postrach-posiloven_457156.html">
<img src="/obrazek/45b9e276cafb7/02-04-diety-5a474c255d509_127x85.png" alt="Ilustrační foto." title="Ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/lednacci-postrach-posiloven_457156.html">Ledňáčci, postrach posiloven</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/02-titulka-pro-web-138px-5a474d83c6b94_138x184.png" alt="TÝDEN 01/2018." title="TÝDEN 01/2018." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201712/5a38f6b860719/tyden51-2-5a38f6d394f02_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201712/5a38f7211aa8e/52-01-norm-5a38f7e0c5390_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201712/5a38f705cdfd6/52-1-5a38f7141fcdf_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201712/5a39359eb0629/fak52-5a3935b8c9de6_143x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201712/5a324f35edcb5/e26-titulka-100dpi-5a324f608194a_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201709/59c506323e9e1/iw12-5a1427990f023_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201712/5a38f7f1b34c3/52-01-5a38f7ff28dfa_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-animacek"><img src="https://www.tyden.cz/obrazek/201711/5a156f7220aaf/anim12-5a156f8b2aa9c_140x195.jpg" width="143" height="195" alt="Animáček"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top-divky"><img src="https://www.tyden.cz/obrazek/201712/5a38f80dd196b/topdivky1-5a38f8b2b86bf_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201711/5a0186f8dca8d/pop11-5a0187699f6b4_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201609/57c7f026aa455/uhu-57c7f03112ecb_142x195.jpg" width="143" height="195" alt="Interview SK"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv-sk"><img src="https://www.tyden.cz/obrazek/201606/57590f09371d4/00-titul-kuku-bez-eanu-57591007dd3ce_142x195.jpg" width="143" height="195" alt="Exkluziv SK"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201712/5a44bf98cba37/47551-5a44bfd39ecd1_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.03 vterin -->
</body>
</html>
