<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Otestujte se: staráte se o své oči dostatečně? | Týden.cz</title>
<meta name="keywords" content="alensa,digitalni_detox,pece_o_zrak,ocni_vady" />
<meta name="description" content="Při příležitosti Světového dne zraku, který připadá na 13.10.2022, jsme pro vás připravili test, zda o své oči pečujete dostatečně. Dodržování několika jedno..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/zdravi/otestujte-se-starate-se-o-sve-oci-dostatecne_558923.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Otestujte se: staráte se o své oči dostatečně?"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/zdravi/otestujte-se-starate-se-o-sve-oci-dostatecne_558923.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202209/6329cc49d9d3e/crop-2517752-image-pexels.com-alensa.cz.jpg">
<meta property="og:description" content="Při příležitosti Světového dne zraku, který připadá na 13.10.2022, jsme pro vás připravili test, zda o své oči pečujete dostatečně. Dodržování několika...">
<meta property="article:published_time" content="2022-09-20">
<meta property="article:expiration_time" content="2037-09-20">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/red/">
<meta property="article:section" content="Zdraví">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_325_0_0-1663711204.css?t=1663711204" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Zdravi -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zC4wQricb8a8fu9Xzwrutbb..Kh8a8wZ8fk7tdfTpaD.V7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 21. 9. 2022, svátek má Matouš</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/zdravi/">Zdraví</a></p>
<h1>
<small>Oční vady</small><br /><span class="tahoma">Otestujte se: staráte se o své oči dostatečně?</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202209/6329cc49d9d3e/crop-2517752-image-pexels.com-alensa.cz.jpg" rel="lightbox" title="ilustrační foto.">
<img src="/obrazek/202209/6329cc49d9d3e/crop-2517752-image-pexels.com-alensa.cz_520x250.jpg" alt="ilustrační foto." title="ilustrační foto." />
</a>
</div>
</div>
<p class="date left">20.09.2022 16:20 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzdravi%2Fotestujte-se-starate-se-o-sve-oci-dostatecne_558923.html&amp;t=Otestujte+se%3A+star%C3%A1te+se+o+sv%C3%A9+o%C4%8Di+dostate%C4%8Dn%C4%9B%3F"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzdravi%2Fotestujte-se-starate-se-o-sve-oci-dostatecne_558923.html&amp;text=P%C5%99i+p%C5%99%C3%ADle%C5%BEitosti+Sv%C4%9Btov%C3%A9ho+dne+zraku%2C+kter%C3%BD+p%C5%99ipad%C3%A1+na+13.10.2022%2C+jsme+pro+v%C3%A1s+p%C5%99ipravili+test%2C+zda+o+sv%C3%A9+o%C4%8Di+pe%C4%8Dujete+dostate%C4%8Dn%C4%9B.+Dodr%C5%BEov%C3%A1n%C3%AD+n%C4%9Bkolika...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Otestujte%20se%3A%20star%C3%A1te%20se%20o%20sv%C3%A9%20o%C4%8Di%20dostate%C4%8Dn%C4%9B%3F&amp;body=Otestujte%20se%3A%20star%C3%A1te%20se%20o%20sv%C3%A9%20o%C4%8Di%20dostate%C4%8Dn%C4%9B%3F%0D%0A%0D%0AP%C5%99i%20p%C5%99%C3%ADle%C5%BEitosti%20Sv%C4%9Btov%C3%A9ho%20dne%20zraku%2C%20kter%C3%BD%20p%C5%99ipad%C3%A1%20na%2013.10.2022%2C%20jsme%20pro%20v%C3%A1s%20p%C5%99ipravili%20test%2C%20zda%20o%20sv%C3%A9%20o%C4%8Di%20pe%C4%8Dujete%20dostate%C4%8Dn%C4%9B.%20Dodr%C5%BEov%C3%A1n%C3%AD%20n%C4%9Bkolika...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fzdravi%2Fotestujte-se-starate-se-o-sve-oci-dostatecne_558923.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Při příležitosti Světového dne zraku, který připadá na 13.10.2022, jsme pro vás připravili test, zda o své oči pečujete dostatečně. Dodržování několika jednoduchých pravidel může přinést velké výsledky a zároveň se vyhnete budoucím problémům. Počet lidí s očními vadami totiž neustále roste.</strong></p>
<h2>Naordinujte si digitální detox</h2>
<p>Trávíte denně před obrazovkou svého mobilního telefonu, počítače či televize dlouhý čas? Pokud ano, měli byste se chránit před nechtěným modrým světlem. Modré světlo totiž vyzařuje z monitorů počítačů, tabletů nebo mobilních telefonů, proniká do sítnice oka a může způsobovat její poškození. Pravidla digitálního detoxu jsou jednoduchá. Hodinu před tím, než jdete spát, vypněte televizi, nekoukejte do mobilu a místo toho se věnujte rodině nebo si přečtěte knihu. "Řešením je také použití brýlí se speciální povrchovou úpravou, která eliminuje pronikání modrého světla," říká Kristýna Štěbetáková, optometristka společnosti Alensa.cz, on-line prodejce kontaktních čoček, dioptrických a slunečních brýlí. Další podpůrná řešení jsou instalace ochranné fólie na monitor, nastavení funkce Night Shift, která snižuje vyzařování modrého světla z vašeho mobilního telefonu, nebo použití tvrzeného skla na mobil. Stejně tak je vhodné omezit používání bílých LED svítidel.</p>
<h2>Jíte dostatek vitamínů?</h2>
<p>O své oči se také můžete starat pestrou stravou. Kromě mrkve, která má vysoký obsah betakarotenu, jsou vhodné také ryby. Ty jsou vhodné například proti syndromu suchého oka. Obsahují totiž zdravé nenasycené omega-3 a omega-6 mastné kyseliny, zejména pak tučnější ryby, jako jsou tuňák a makrela. Vhodnou alternativou je losos. Mezi další prospěšné potraviny pro oči řadíme ořechy, borůvky a brokolici. "Dostatek vitamínů a minerálů napomáhá udržovat zdravé oči. Jezte pestrou a zdravou stravu a starejte se o oči nejen kvalitním odpočinkem, ale i kvalitními brýlemi nebo kontaktními čočkami," dodává Štěbetáková.</p>
<h2>Znáte oční gymnastiku?</h2>
<p>Toto cvičení je vhodné zařadit do běžné rutiny. Je to jednoduché, nepotřebujete k tomu žádné pomůcky a cvičit můžete kdykoliv a kdekoliv. Základem je dodržování pravidla 20-20-20. Každých 20 minut odvraťte zrak od obrazovky a zaměřte se na jiný předmět v místnosti, který je vzdálen 6-20 metrů od vás na minimálně 20 sekund. Pokud pracujete často na počítači, nezapomínejte na pravidelné přestávky. Také si stáhněte jas na mobilu, televizi a na počítači na minimum. Zhruba hodinu před tím, než jdete spát, vypněte televizi, notebook nebo mobil.</p>
<h2>Používejte oční kapky</h2>
<p>Oční kapky by měly být součástí výbavy vaší domácí lékárničky. Důvodů, proč je používat, je mnoho, ať už potřebujete ulevit od nepříjemného pocitu unavených očí, vzvlhčit povrch oka nebo vyplavit nečistoty. Vhodnou alternativou jsou oční kapky a spreje značky Gelone nebo Laim Care, které zakoupíte za příznivé ceny na Alensa.cz.</p>
<h2>Chodíte na pravidelné kontroly?</h2>
<p>Jako u praktického lékaře, je kontrola zraku doporučována alespoň každé dva až tři roky. Při objednávání brýlí přes internet vám stačí aktuální kontrola dioptrií provedena optometristou. "Optometristu můžete navštívit, pokud potřebujete změnit dioptrie, láká vás vyzkoušet kontaktní čočky, nebo je již používáte a chcete je změnit. Stejně tak při jakýchkoliv problémech s nimi je vhodné se obrátit nejprve na nás, než na oftalmologa. Dnes je výhodou, že optometristu najdete v téměř každé oční optice a nemusíte čekat nějak zvláště dlouho na ošetření, oproti objednacím lhůtám u lékařů," říká Kristýna Štěbetáková, optometristka za Alensa.cz. S novým předpisem si můžete v pohodlí domova vybrat nové brýle, vyzkoušet si je ve virtuálním zrcadle a navíc využít příspěvek 150,- Kč na nové brýle.</p>
<p></p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: pexels.com</p>
<p class="author">Autor: <a href="/autori-tydne/red/"> - red -</a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/zdravi/neskodne-mobily-nebo-magicky-lek-v-podobe-mrkve-sedm-nejcastejsich-mytu-o-zraku_556747.html">
<img src="/obrazek/202204/624aa881937c6/crop-2432674-zrak-smaglov-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Lidské smysly</small><br /><a href="/rubriky/zdravi/neskodne-mobily-nebo-magicky-lek-v-podobe-mrkve-sedm-nejcastejsich-mytu-o-zraku_556747.html" class="tahoma">Neškodné mobily nebo magický lék v podobě mrkve. Sedm nejčastějších mýtů o zraku</a></h2>
<p>Zrak je nejdůležitějším lidským smyslem. Není proto divu, že zatímco s doporučeními, jak si udržet například bystrý čich, se setkáte jen zřídka, rady pro... <a href="/rubriky/zdravi/neskodne-mobily-nebo-magicky-lek-v-podobe-mrkve-sedm-nejcastejsich-mytu-o-zraku_556747.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/relax/svaty-valentyn-se-blizi-neprehlednete-svoji-zivotni-lasku_550101.html">
<img src="/obrazek/202102/6023a781a31dd/crop-2218771-alensa.cz-zdroj-unsplash_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Dokonalý zrak</small><br /><a href="/rubriky/relax/svaty-valentyn-se-blizi-neprehlednete-svoji-zivotni-lasku_550101.html" class="tahoma">Svatý Valentýn se blíží: Nepřehlédněte svoji životní lásku</a></h2>
<p>Říká se, že láska je slepá. Mnohdy tomu tak může být a náraz pak bývá tvrdý. Co ale dělat, abyste tu pravou, osudovou lásku opravdu nepřehlédli? V první řadě... <a href="/rubriky/relax/svaty-valentyn-se-blizi-neprehlednete-svoji-zivotni-lasku_550101.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zdravi/trapi-vas-nespavost-mozna-za-to-muze-modre-svetlo-z-obrazovek_548959.html">
<img src="/obrazek/202011/5fc4f44ff19d0/crop-2182606-alensa.cz-zdroj-unsplash-1_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Kvalitní spánek</small><br /><a href="/rubriky/zdravi/trapi-vas-nespavost-mozna-za-to-muze-modre-svetlo-z-obrazovek_548959.html" class="tahoma">Trápí vás nespavost? Možná za to může modré světlo z obrazovek</a></h2>
<p><span class="zarazka">Komerční sdělení</span>Modré světlo se stalo nedílnou součástí našeho života. Přirozené modré světlo není nijak nebezpečné. Díky němu tělo pozná, kdy je den a kdy je noc. Neblahý... <a href="/rubriky/zdravi/trapi-vas-nespavost-mozna-za-to-muze-modre-svetlo-z-obrazovek_548959.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/predvolebni-arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-vecer-na-tv-barrandov_23389.html">
<img src="https://www.barrandov.tv/obrazek/202209/6329d243a7657/crop-1282914-ksan4423_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/predvolebni-arena-jaromira-soukupa-s-exkluzivnimi-hosty-uz-dnes-vecer-na-tv-barrandov_23389.html" style="color:#000">
Předvolební Aréna Jaromíra Soukupa s exkluzivními hosty už dnes večer na TV Barrandov</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/novinky/agate-jaromira-soukupa-pribyvaji-divaci-a-tv-barrandov-chysta-dalsi-novinky_23385.html">
<img src="https://www.barrandov.tv/obrazek/202209/6329af80ec39d/crop-1282902-ksan0727_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/novinky/agate-jaromira-soukupa-pribyvaji-divaci-a-tv-barrandov-chysta-dalsi-novinky_23385.html" style="color:#000">
Agátě Jaromíra Soukupa přibývají diváci a TV Barrandov chystá další novinky</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/dopady-zmeny-klimatu-zvysuji-pravdepodobnost-migrace-do-mest_23383.html">
<img src="https://www.barrandov.tv/obrazek/202209/6329a9444c5fb/crop-1282896-satariel-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/dopady-zmeny-klimatu-zvysuji-pravdepodobnost-migrace-do-mest_23383.html" style="color:#000">
Dopady změny klimatu zvyšují pravděpodobnost migrace do měst</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.youtube.com/channel/UCFW4VngrS0qvXU8LqU-daag" title="Jaromír Soukup - Bez brzdy" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/js-bez-brzdy-banner-300x300-verze-2-62e1771b16e38.jpg" alt="VIP Svět selfpromo" title="Jaromír Soukup - Bez brzdy" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/posilnete-imunitu-domaciho-mazlicka-prirodni-cestou_558890.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202209/63282b85aa94b/crop-2516951-unsplash-krmiva-pucalka(1)_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/posilnete-imunitu-domaciho-mazlicka-prirodni-cestou_558890.html">
<strong>Preventivní opatření</strong><br />Posilněte imunitu domácího mazlíčka přírodní cestou</a>
</li>
<li>
<a href="/rubriky/relax/svety-bydleni-trendy-pro-podzim-a-zimu-2022_558889.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202209/63282a46ec2f7/crop-2516925-welcome-home-2_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/svety-bydleni-trendy-pro-podzim-a-zimu-2022_558889.html">
<strong>Interiérový design</strong><br />Světy bydlení - trendy pro podzim a zimu 2022</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/celebrity/anezka-rusevova-je-porad-na-diete_558791.html" title="Anežka se sebou nebyla spokojená a něco s tím udělala.">
<img src="https://www.tyden.cz/obrazek/202209/631aedef0b28a/crop-2511862-frh06078_125x84.jpg" alt="Anežka se sebou nebyla spokojená a něco s tím udělala." class="right" />
</a>
<a href="/rubriky/celebrity/anezka-rusevova-je-porad-na-diete_558791.html">
<strong>Má strach z jojo efektu</strong><br />Anežka Rusevová je pořád na dietě</a>
</li>
<li>
<a href="/rubriky/celebrity/martin-finger-si-je-vedom-uspechu_558769.html" title="Herec Martin Finger již nemusí brát každou práci. ">
<img src="https://www.tyden.cz/obrazek/202209/6319a713838f0/crop-2511462-frh04052_125x84.jpg" alt="Herec Martin Finger již nemusí brát každou práci. " class="right" />
</a>
<a href="/rubriky/celebrity/martin-finger-si-je-vedom-uspechu_558769.html">
<strong>Může si vybírat</strong><br />Martin Finger si je vědom úspěchu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zdravi/4-nejlepsi-vitaminy-pro-zdravi-oci_558922.html" title="ilustrační foto.">
<img src="/obrazek/202209/6329ca506202d/image-pexels.com-alensa.cz-6329cb4df23c8_125x83.jpg" alt="ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 16:13</strong><br />
<a href="/rubriky/zdravi/4-nejlepsi-vitaminy-pro-zdravi-oci_558922.html">4 nejlepší vitamíny pro zdraví očí</a>
</li>
<li>
<strong class="date">Dnes 16:20</strong><br />
<a href="/rubriky/zdravi/otestujte-se-starate-se-o-sve-oci-dostatecne_558923.html">Otestujte se: staráte se o své oči dostatečně?</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-na-pujcky-a-uvery-abyste-meli-sve-vydaje-pod-kontrolou-a-neplatili-zbytecne-vic-odpovidat-bude-ondrej-makovec-ve-ctvrtek-22-9-2022-od-11-00_1445/">
<img src="/obrazek/202209/6329bda56009e/crop-2517741-dsc-7076_300x202.jpg" alt="Ondřej Makovec, vedoucí útvaru úvěrových produktů v Expobank CZ." title="Ondřej Makovec, vedoucí útvaru úvěrových produktů v Expobank CZ." />
</a>
<h3><a href="/chat-s-osobnosti/jak-na-pujcky-a-uvery-abyste-meli-sve-vydaje-pod-kontrolou-a-neplatili-zbytecne-vic-odpovidat-bude-ondrej-makovec-ve-ctvrtek-22-9-2022-od-11-00_1445/">Jak na půjčky a úvěry, abyste měli své výdaje pod kontrolou a neplatili zbytečně víc? Odpovídat bude Ondřej Makovec ve čtvrtek 22. 9. 2022 od 11.00.</a></h3>
<p class="date">22.09.2022 11:00</p>
<p>Bankovní i nebankovní půjčky, kontokorenty, kreditní karty či úvěry ze splátkového prodeje často mají nevýhodné úrokové sazby a poplatky, za které platíte víc, než byste museli.... <a href="/chat-s-osobnosti/jak-na-pujcky-a-uvery-abyste-meli-sve-vydaje-pod-kontrolou-a-neplatili-zbytecne-vic-odpovidat-bude-ondrej-makovec-ve-ctvrtek-22-9-2022-od-11-00_1445/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/zdravi/otestujte-se-starate-se-o-sve-oci-dostatecne_558923.html" title="ilustrační foto.">
<img src="/obrazek/202209/6329cc49d9d3e/image-pexels.com-alensa.cz-6329cd926fa96_125x83.jpg" alt="ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 16:20</strong><br />
<a href="/rubriky/zdravi/otestujte-se-starate-se-o-sve-oci-dostatecne_558923.html">Otestujte se: staráte se o své oči dostatečně?</a>
</li>
<li>
<strong class="date">Dnes 16:13</strong><br />
<a href="/rubriky/zdravi/4-nejlepsi-vitaminy-pro-zdravi-oci_558922.html">4 nejlepší vitamíny pro zdraví očí</a>
</li>
<li>
<strong class="date">14.09 14:51</strong><br />
<a href="/rubriky/zdravi/jak-zatocit-s-rymou-za-pomoci-prirody-i-moderni-techniky_558860.html">Jak zatočit s rýmou za pomoci přírody i moderní techniky</a>
</li>
<li>
<strong class="date">12.09 11:13</strong><br />
<a href="/rubriky/zdravi/jak-vybrat-prvni-barefoot-boty_558822.html">Jak vybrat první barefoot boty</a>
</li>
<li>
<strong class="date">11.09 11:58</strong><br />
<a href="/rubriky/zdravi/vse-co-potrebujete-vedet-o-spanku-poradime-jak-dlouho-spat-nebo-jak-vyhrat-nad-nespavosti_558808.html">Vše, co potřebujete vědět o spánku: Poradíme, jak dlouho spát nebo jak vyhrát nad nespavostí</a>
</li>
<li>
<strong class="date">08.09 10:55</strong><br />
<a href="/rubriky/zdravi/pocet-zdravotnickych-zarizeni-vyuzivajicich-telemedicinu-se-zvysil-o-tretinu_558774.html">Počet zdravotnických zařízení využívajících telemedicínu se zvýšil o třetinu</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=325">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="active m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 9/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/valka-energie-a-fialova-chyba_558862.html?preview=341401d2a8433c91855d0d80b19037c8">Krize</a></h3>
<a href="https://www.tyden.cz/tema/valka-energie-a-fialova-chyba_558862.html?preview=341401d2a8433c91855d0d80b19037c8">
<img src="/obrazek/45b9e3069ed48/thumbnail-09-02-komentar-6321d5861737d_127x85.png" alt="Protivládní demonstrace. " title="Protivládní demonstrace. " />
</a>
<p><a href="https://www.tyden.cz/tema/valka-energie-a-fialova-chyba_558862.html?preview=341401d2a8433c91855d0d80b19037c8">Válka, energie a Fialova chyba</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/nastup-do-skoly-a-prvni-kapesne_558861.html?preview=d9f578be6013872eebf6bdf4d1831f19">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/nastup-do-skoly-a-prvni-kapesne_558861.html?preview=d9f578be6013872eebf6bdf4d1831f19">
<img src="/obrazek/45b9e3da1bfcf/thumbnail-09-01-kapesne-6321d55067c53_127x85.png" alt="První kapesné (ilustrační foto)." title="První kapesné (ilustrační foto)." />
</a>
<p><a href="https://www.tyden.cz/tema/nastup-do-skoly-a-prvni-kapesne_558861.html?preview=d9f578be6013872eebf6bdf4d1831f19">Nástup do školy a první kapesné</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/princ-a-krutas_558863.html?preview=0b9e2642fe539f4e200625430d786009">Historie</a></h3>
<a href="https://www.tyden.cz/tema/princ-a-krutas_558863.html?preview=0b9e2642fe539f4e200625430d786009">
<img src="/obrazek/45b9e276cafb7/knize-vaclav-na-koni.-6321d5e87421f_127x85.png" alt="Kníže Václav na koni." title="Kníže Václav na koni." />
</a>
<p><a href="https://www.tyden.cz/tema/princ-a-krutas_558863.html?preview=0b9e2642fe539f4e200625430d786009">Princ a kruťas</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/mala-6321d7bea7921_138x184.png" alt="Obsah TÝDEN  9/2022." title="Obsah TÝDEN  9/2022." />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/6321d7f06ae12/09-titulka-pro-web-300px-6321d8110dafe_143x191.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/631d12d15e388/38-rgb-631d12e752271_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62ff8a6ab14f8/e09-titulka-100dpi-62ff8a7a9b42a_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/630faed3bb95a/i09-titul-web-630faee545b6d_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62fdecb5ca2df/i9-01-na-web-62fdeccb0fa34_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/6318e683047e6/vip-18-01-naweb-6318e6914783b_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/631a1717058db/krizovky-9-rgb-631a1735a7c89_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/6311e71553778/sedmicka-pro-zeny09-vychazi-8-9-2022-6311e725c5309_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62fb769a2a946/sedmicka-krimi-08-22-naweb-62fb76ac3a77e_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202209/6321d8d173dcc/tv-37-38-2022-titulka-web-rgb-bez-eanu-1024x1399pxrgb-bez-eanu-1024x1399px-6321d924c661c_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202208/62fb4edea8863/retro08-01-vychazi-24-8-2022-62fb4ef026abd_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 10.061 vterin -->
</body>
</html>
