<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Fotbalové mistrovství světa bez Čechů, Nizozemci opět triumf nevykopali | Týden.cz</title>
<meta name="keywords" content="fotbal_zahranici" />
<meta name="description" content="Bez Čechů, ale zase například poprvé se slovenskou reprezentací, se v roce 2010 odehrálo 19. mistrovství světa ve fotbale. Konalo se poprvé v Africe, v Jihoa..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/sport/fotbal/zahranicni-souteze/fotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Fotbalové mistrovství světa bez Čechů, Nizozemci opět triumf nevykopali"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/sport/fotbal/zahranicni-souteze/fotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202007/5f0814217c579/crop-2105933-pixa.jpg">
<meta property="og:description" content="Bez Čechů, ale zase například poprvé se slovenskou reprezentací, se v roce 2010 odehrálo 19. mistrovství světa ve fotbale. Konalo se poprvé v Africe, v...">
<meta property="article:published_time" content="2020-07-11">
<meta property="article:expiration_time" content="2035-07-10">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Zahraniční soutěže">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=94" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_34_40_94-1594473810.css?t=1594473810" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- ### Loader - One loader for all Impressionmedia integrations ### -->
<!-- BEGIN IMPRESSIONMEDIA LOADER -->
<script async="async" type="text/javascript" src="https://storage.googleapis.com/adf-pmmm/impublishertag.repeater.js"></script>
<script>
  window.Impressionmedia = window.Impressionmedia || {};
  window.Impressionmedia.events = window.Impressionmedia.events || [];
</script>
<!-- END IMPRESSIONMEDIA LOADER --><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Sport/Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.Fsw4jikb0ZX.Z_cQ3Pq28V2nOjZPQvLmnthiRmbdqH.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Sobota 11. 7. 2020, svátek má Olga</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/sport/">Sport</a> &gt; <a href="/rubriky/sport/fotbal/">Fotbal</a> &gt; <a href="/rubriky/sport/fotbal/zahranicni-souteze/">Zahraniční soutěže</a></p>
<h1>
<small>Ohlédnutí</small><br /><span class="tahoma">Fotbalové mistrovství světa bez Čechů, Nizozemci opět triumf nevykopali</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202007/5f0814217c579/crop-2105933-pixa.jpg" rel="lightbox" title="Fotbalové MS bez Čechů, Nizozemci opět triumf nevykopali.">
<img src="/obrazek/202007/5f0814217c579/crop-2105933-pixa_520x250.jpg" alt="Fotbalové MS bez Čechů, Nizozemci opět triumf nevykopali." title="Fotbalové MS bez Čechů, Nizozemci opět triumf nevykopali." />
</a>
</div>
</div>
<p class="date left">11.07.2020 08:09 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Fzahranicni-souteze%2Ffotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html&amp;t=Fotbalov%C3%A9+mistrovstv%C3%AD+sv%C4%9Bta+bez+%C4%8Cech%C5%AF%2C+Nizozemci+op%C4%9Bt+triumf+nevykopali"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Fzahranicni-souteze%2Ffotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html&amp;text=Bez+%C4%8Cech%C5%AF%2C+ale+zase+nap%C5%99%C3%ADklad+poprv%C3%A9+se+slovenskou+reprezentac%C3%AD%2C+se+v+roce+2010+odehr%C3%A1lo+19.+mistrovstv%C3%AD+sv%C4%9Bta+ve+fotbale.+Konalo+se+poprv%C3%A9+v+Africe%2C+v...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Fotbalov%C3%A9%20mistrovstv%C3%AD%20sv%C4%9Bta%20bez%20%C4%8Cech%C5%AF%2C%20Nizozemci%20op%C4%9Bt%20triumf%20nevykopali&amp;body=Fotbalov%C3%A9%20mistrovstv%C3%AD%20sv%C4%9Bta%20bez%20%C4%8Cech%C5%AF%2C%20Nizozemci%20op%C4%9Bt%20triumf%20nevykopali%0D%0A%0D%0ABez%20%C4%8Cech%C5%AF%2C%20ale%20zase%20nap%C5%99%C3%ADklad%20poprv%C3%A9%20se%20slovenskou%20reprezentac%C3%AD%2C%20se%20v%20roce%202010%20odehr%C3%A1lo%2019.%20mistrovstv%C3%AD%20sv%C4%9Bta%20ve%20fotbale.%20Konalo%20se%20poprv%C3%A9%20v%20Africe%2C%20v...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fsport%2Ffotbal%2Fzahranicni-souteze%2Ffotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Bez Čechů, ale zase například poprvé se slovenskou reprezentací, se v roce 2010 odehrálo 19. mistrovství světa ve fotbale. Konalo se poprvé v Africe, v Jihoafrické republice, a do finále, které se hrálo 11. července, se probojovaly týmy Španělska a Nizozemska. Oba elitní evropské celky bojovaly o svůj první titul, přičemž Nizozemci byli ve finále světového šampionátu již potřetí.</strong></p>
<p>Ani třetí pokus usednout na světový trůn jim ale nevyšel a nakonec se radovali Španělé. Úřadující mistři Evropy přepsali vlastní historii poté, co v Johannesburgu zdolali Nizozemsko 1:0 po prodloužení, v němž čtyři minuty před koncem rozhodl záložník Andrés Iniesta. Titul mistrů světa tak získali fotbalisté osmé země. Španělé se zařadili k Brazílii, Itálii, Německu, Argentině, Uruguayi, Anglii a Francii. Španělsko se stalo také prvním evropským týmem, který titul získal mimo "starý" kontinent.</p>
<p><iframe width="520" height="315" src="https://www.youtube.com/embed/aKSHgMqCwbQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: Pixabay/Pexels, youtube.com/FIFATV</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div class="footer-bottom">
<p></p>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=415144088640528";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden.sport" data-width="520" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote style="text-align: center;" cite="https://www.facebook.com/tyden.sport"><a href="https://www.facebook.com/tyden.sport">Týden SPORT</a></blockquote>
</div>
</div>
<p></p>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/sport/fotbal/zahranicni-souteze/fotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse</a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/zahranicni-souteze/tomas-soucek-v-tymu-jsem-se-konecne-naplno-usadil_545589.html">
<img src="/obrazek/202007/5f04885c7d0bc/crop-2104758-soucek726-13_200x135.jpg" alt="Tomáš Souček." title="Tomáš Souček." class="left" />
</a>
<h2>
<small>Chvála v Anglii</small><br /><a href="/rubriky/sport/fotbal/zahranicni-souteze/tomas-soucek-v-tymu-jsem-se-konecne-naplno-usadil_545589.html" class="tahoma">Tomáš Souček: V týmu jsem se konečně naplno usadil </a></h2>
<p>Fotbalový reprezentant Tomáš Souček v anglické lize vstřelil gól dvakrát za sebou a West Hamu pomáhá k důležitým bodům na cestě za záchranou. <a href="/rubriky/sport/fotbal/zahranicni-souteze/tomas-soucek-v-tymu-jsem-se-konecne-naplno-usadil_545589.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/sane-ma-nove-angazma-privita-ho-nemecky-velkoklub_545515.html">
<img src="/obrazek/202007/5efee567c7f91/crop-2102357-sanee_200x135.jpg" alt="Sané má nové angažmá, přivítá ho německý velkoklub." title="Sané má nové angažmá, přivítá ho německý velkoklub." class="left" />
</a>
<h2>
<small>Přestup</small><br /><a href="/rubriky/sport/fotbal/sane-ma-nove-angazma-privita-ho-nemecky-velkoklub_545515.html" class="tahoma">Sané má nové angažmá, přivítá ho německý velkoklub</a></h2>
<p>Německý fotbalový reprezentant Leroy Sané uzavřel očekávaný přestup z Manchesteru City do Bayernu Mnichov. Čtyřiadvacetiletý ofenzivní záložník, jenž se do... <a href="/rubriky/sport/fotbal/sane-ma-nove-angazma-privita-ho-nemecky-velkoklub_545515.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/sport/fotbal/evropske-pohary/liverpool-se-po-triceti-letech-dockal-titulu-v-anglicke-fotbalove-lize_545353.html">
<img src="/obrazek/202006/5ef5a8c7b6eaf/crop-2098611-106134977-10159404787087573-4252430784230107295-o_200x135.jpg" alt="FC Liverpool." title="FC Liverpool." class="left" />
</a>
<h2>
<small>Oslava</small><br /><a href="/rubriky/sport/fotbal/evropske-pohary/liverpool-se-po-triceti-letech-dockal-titulu-v-anglicke-fotbalove-lize_545353.html" class="tahoma">Liverpool se po třiceti letech dočkal titulu v anglické fotbalové lize</a></h2>
<p>Fotbalisté Liverpoolu jsou po třiceti letech mistry Anglie. Devatenáctý titul v historii klubu jim definitivně zajistila porážka Manchesteru City na hřišti... <a href="/rubriky/sport/fotbal/evropske-pohary/liverpool-se-po-triceti-letech-dockal-titulu-v-anglicke-fotbalove-lize_545353.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/sport/fotbal/zahranicni-souteze/konecne-je-to-tady-tesi-se-vaclik-inspiraci-bere-z-bundesligy_544794.html">
<img src="/obrazek/202006/5ede5d2b8126e/crop-2088866-vaclok_200x135.jpeg" alt="Český reprezentační brankář Tomáš Vaclík." title="Český reprezentační brankář Tomáš Vaclík." class="left" />
</a>
<h2>
<small>Fotbal</small><br /><a href="/rubriky/sport/fotbal/zahranicni-souteze/konecne-je-to-tady-tesi-se-vaclik-inspiraci-bere-z-bundesligy_544794.html" class="tahoma">Konečně je to tady, těší se Vaclík. Inspiraci bere z bundesligy</a></h2>
<p>Brankáře Sevilly Tomáše Vaclíka ve čtvrtek čeká první zápas po tříměsíční koronavirové pauze, a hned městské derby proti Betisu. Jednatřicetiletý fotbalista se... <a href="/rubriky/sport/fotbal/zahranicni-souteze/konecne-je-to-tady-tesi-se-vaclik-inspiraci-bere-z-bundesligy_544794.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div>


<div id="crt-1406728" style="width:480px;height:300px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1406728,
"containerid": "crt-1406728",
"overrideZoneFloor": false
});
});
</script></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/spolecnost/relax/kazdy-desaty-cech-preferuje-stravu-s-vyloucenim-ci-omezenim-masa_10401.html">
<img src="https://www.barrandov.tv/obrazek/202007/5f0855d97513c/crop-354266-salad-569156-1280_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/spolecnost/relax/kazdy-desaty-cech-preferuje-stravu-s-vyloucenim-ci-omezenim-masa_10401.html" style="color:#000">
Každý desátý Čech preferuje stravu s vyloučením či omezením masa</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/kasnu-na-hrade-opet-zdobi-orel-svate-rise-rimske_10395.html">
<img src="https://www.barrandov.tv/obrazek/202007/5f083c55e639e/crop-354245-ralf_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/kasnu-na-hrade-opet-zdobi-orel-svate-rise-rimske_10395.html" style="color:#000">
Kašnu na Hradě opět zdobí orel Svaté říše římské</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/do-rad-americkych-zelenych-baretu-poprve-vstoupi-zena_10391.html">
<img src="https://www.barrandov.tv/obrazek/202007/5f082f863aba9/crop-354230-tank_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/zahranicni/do-rad-americkych-zelenych-baretu-poprve-vstoupi-zena_10391.html" style="color:#000">
Do řad amerických Zelených baretů poprvé vstoupí žena</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div>

<div id="crt-1403239" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Impressionmedia.events.push(function() {
Impressionmedia.DisplayAcceptableAdIfAdblocked({
"zoneid": 1403239,
"containerid": "crt-1403239",
"overrideZoneFloor": false
});
});
</script></div></div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/ostatni/liberecke-muzeum-vystavuje-motocykl-na-svete-jsou-jen-tri-takove_545585.html" title="Motocykl vystavovaný v libereckém muzeu.">
<img src="https://www.tyden.cz/obrazek/202007/5f047fd81345e/crop-2104746-107095604-3027970720633941-692600449613736318-o_125x84.jpg" alt="Motocykl vystavovaný v libereckém muzeu." class="right" />
</a>
<a href="/rubriky/relax/ostatni/liberecke-muzeum-vystavuje-motocykl-na-svete-jsou-jen-tri-takove_545585.html">
<strong>Vzácný artefakt</strong><br />Liberecké muzeum vystavuje motocykl. Na světě jsou jen tři takové</a>
</li>
<li>
<a href="/rubriky/relax/ostatni/lide-planuji-poznavat-cesko-dve-petiny-oslovenych-se-chystaji-do-zahranici_545628.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202007/5f06c2eb6c676/crop-2105406-wanderer-455338-1920_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/ostatni/lide-planuji-poznavat-cesko-dve-petiny-oslovenych-se-chystaji-do-zahranici_545628.html">
<strong>Turistika</strong><br />Lidé plánují poznávat Česko, dvě pětiny oslovených se chystají do zahraničí</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/celebrity/hvezda-majora-zemana-svatopluk-matyas-je-po-smrti_545743.html" title="Hvězda majora Zemana Svatopluk Matyáš je po smrti.">
<img src="https://www.tyden.cz/obrazek/202007/5f084d648cbf6/crop-2106455-aj1a3047_125x84.jpg" alt="Hvězda majora Zemana Svatopluk Matyáš je po smrti." class="right" />
</a>
<a href="/rubriky/celebrity/hvezda-majora-zemana-svatopluk-matyas-je-po-smrti_545743.html">
<strong>Smutná zpráva</strong><br />Hvězda majora Zemana Svatopluk Matyáš je po smrti</a>
</li>
<li>
<a href="/rubriky/celebrity/barbora-mottlova-jen-v-rouse-evine_545669.html" title="Barbora Mottlová jen v rouše Evině. ">
<img src="https://www.tyden.cz/obrazek/202007/5f0824604f299/crop-2106141-103469540-650487285809549-2747926901068593191-n_125x84.jpg" alt="Barbora Mottlová jen v rouše Evině. " class="right" />
</a>
<a href="/rubriky/celebrity/barbora-mottlova-jen-v-rouse-evine_545669.html">
Barbora Mottlová jen v rouše Evině</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/ostatni-sporty/atletika/lylesuv-cas-pod-19-sekund-na-dvoustovce-sokoval-svetovou-atletiku_545751.html" title="Americký atlet Noah Lyles.">
<img src="/obrazek/202007/5f0860c33709b/80111709-844590502645962-3583743483699003392-o-5f086294b0b10_125x83.jpg" alt="Americký atlet Noah Lyles." class="right" />
</a>
<strong class="date">10.07 15:07</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/lylesuv-cas-pod-19-sekund-na-dvoustovce-sokoval-svetovou-atletiku_545751.html">Lylesův čas pod 19 sekund na dvoustovce šokoval světovou atletiku</a>
</li>
<li>
<strong class="date">10.07 13:45</strong><br />
<a href="/rubriky/sport/motorismus/formule-1/sezona-formule-1-se-rozsirila-o-dalsi-dva-zavody-v-toskansku-a-soci_545744.html">Sezona formule 1 se rozšířila o další dva závody v Toskánsku a Soči</a>
</li>
<li>
<strong class="date">Dnes 08:09</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/fotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html">Fotbalové mistrovství světa bez Čechů, Nizozemci opět triumf nevykopali</a>
</li>
<li>
<strong class="date">09.07 14:54</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/brankar-kolar-byl-poprve-zvolen-nejlepsim-hracem-sezony_545647.html">Brankář Kolář byl poprvé zvolen nejlepším hráčem sezony  </a>
</li>
<li>
<strong class="date">09.07 12:28</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/kapitan-slavie-boril-prevzal-trofej-uz-se-tesi-na-boj-o-postup-do-ligy-mistru_545639.html">Kapitán Slavie Bořil převzal trofej, už se těší na boj o postup do Ligy mistrů</a>
</li>
<li>
<strong class="date">09.07 14:28</strong><br />
<a href="/rubriky/sport/motorismus/v-patek-odstartuje-rallyeovy-domaci-sampionat-kopecky-opet-favoritem_545640.html">V pátek odstartuje rallyeový domácí šampionát, Kopecký opět favoritem</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-91" class="block tables">
<h2>1. FOTBALOVÁ LIGA</h2>
<table id="table-29">
<tr><th>1.</th><th>Slavia</th><th>28</th><th>21</th><th>5</th><th>2</th><th>55:8</th><th>68</th></tr><tr><td>2.</td><td>Plzeň</td><td>28</td><td>18</td><td>6</td><td>4</td><td>56:22</td><td>60</td></tr><tr class="odd"><td>3.</td><td>Liberec</td><td>28</td><td>14</td><td>4</td><td>10</td><td>49:36</td><td>46</td></tr><tr><td>4.</td><td>Jablonec</td><td>28</td><td>13</td><td>7</td><td>8</td><td>45:38</td><td>46</td></tr><tr class="odd"><td>5.</td><td>Sparta</td><td>28</td><td>12</td><td>8</td><td>8</td><td>51:35</td><td>44</td></tr><tr><td>6.</td><td>Ostrava</td><td>28</td><td>12</td><td>7</td><td>9</td><td>40:32</td><td>43</td></tr><tr class="odd"><td>7.</td><td>Slovácko</td><td>28</td><td>11</td><td>9</td><td>8</td><td>34:31</td><td>42</td></tr><tr><td>8.</td><td>České Budějovice</td><td>28</td><td>12</td><td>4</td><td>12</td><td>43:42</td><td>40</td></tr><tr class="odd"><td>9.</td><td>Mladá Boleslav</td><td>28</td><td>11</td><td>6</td><td>11</td><td>46:48</td><td>39</td></tr><tr><td>10.</td><td>Bohemians</td><td>28</td><td>10</td><td>6</td><td>12</td><td>33:40</td><td>36</td></tr><tr class="odd"><td>11.</td><td>Olomouc</td><td>28</td><td>7</td><td>12</td><td>9</td><td>34:36</td><td>33</td></tr><tr><td>12.</td><td>Teplice</td><td>28</td><td>6</td><td>10</td><td>12</td><td>24:46</td><td>28</td></tr><tr class="odd"><td>13.</td><td>Zlín</td><td>28</td><td>7</td><td>6</td><td>15</td><td>25:43</td><td>27</td></tr><tr><td>14.</td><td>Karviná</td><td>28</td><td>5</td><td>10</td><td>13</td><td>21:36</td><td>25</td></tr><tr class="odd"><td>15.</td><td>Opava</td><td>28</td><td>4</td><td>8</td><td>16</td><td>14:45</td><td>20</td></tr><tr><td>16.</td><td>Příbram</td><td>28</td><td>4</td><td>6</td><td>18</td><td>17:49</td><td>18</td></tr></table>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">
<img src="/obrazek/202005/5ec7be657d6ea/crop-2078662-p201811120515401_300x203.jpeg" alt="Vyhořelý zámek v Horním Maršově." title="Vyhořelý zámek v Horním Maršově." />
</a>
<h3><a href="/fotogalerie/obrazem-ceske-kulturni-pamatky-ktere-zachvatil-ohen_7473/">OBRAZEM: České kulturní památky, které zachvátil oheň</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-stat-uznavanym-filmovym-odbornikem-odpovidala-marta-lamperova-svecova_1316/">
<img src="/obrazek/202007/5f06eda1500b5/crop-2105867-marta-svecova-a-nikolaj-nikitin-e1581101040340_300x202.jpeg" alt="Marta Lamperová Švecová a Nikolaj Nikitin, umělečtí ředitelé Febifestu." title="Marta Lamperová Švecová a Nikolaj Nikitin, umělečtí ředitelé Febifestu." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-stat-uznavanym-filmovym-odbornikem-odpovidala-marta-lamperova-svecova_1316/">Jak se stát uznávaným filmovým odborníkem? Odpovídala Marta Lamperová Švecová</a></h3>
<p class="date">10.07.2020 11:00</p>
<p>Jak se dostala k filmovému odvětví? Co vše obnáší práce umělecké ředitelky MFF Praha Febiofestu? Co ji na její práci baví nejvíce? Jak se Febiofest vypořádal se ztrátami... <a href="/chat-s-osobnosti/jak-se-stat-uznavanym-filmovym-odbornikem-odpovidala-marta-lamperova-svecova_1316/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/sport/fotbal/zahranicni-souteze/fotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html" title="Fotbalové MS bez Čechů, Nizozemci opět triumf nevykopali.">
<img src="/obrazek/202007/5f0814217c579/pixa-5f0815855b73a_125x58.jpg" alt="Fotbalové MS bez Čechů, Nizozemci opět triumf nevykopali." class="right" />
</a>
<strong class="date">Dnes 08:09</strong><br />
<a href="/rubriky/sport/fotbal/zahranicni-souteze/fotbalove-mistrovstvi-sveta-bez-cechu-nizozemci-opet-triumf-nevykopali_545659.html">Fotbalové mistrovství světa bez Čechů, Nizozemci opět triumf nevykopali</a>
</li>
<li>
<strong class="date">10.07 15:07</strong><br />
<a href="/rubriky/sport/ostatni-sporty/atletika/lylesuv-cas-pod-19-sekund-na-dvoustovce-sokoval-svetovou-atletiku_545751.html">Lylesův čas pod 19 sekund na dvoustovce šokoval světovou atletiku</a>
</li>
<li>
<strong class="date">10.07 13:45</strong><br />
<a href="/rubriky/sport/motorismus/formule-1/sezona-formule-1-se-rozsirila-o-dalsi-dva-zavody-v-toskansku-a-soci_545744.html">Sezona formule 1 se rozšířila o další dva závody v Toskánsku a Soči</a>
</li>
<li>
<strong class="date">09.07 14:54</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/brankar-kolar-byl-poprve-zvolen-nejlepsim-hracem-sezony_545647.html">Brankář Kolář byl poprvé zvolen nejlepším hráčem sezony  </a>
</li>
<li>
<strong class="date">09.07 14:28</strong><br />
<a href="/rubriky/sport/motorismus/v-patek-odstartuje-rallyeovy-domaci-sampionat-kopecky-opet-favoritem_545640.html">V pátek odstartuje rallyeový domácí šampionát, Kopecký opět favoritem</a>
</li>
<li>
<strong class="date">09.07 12:28</strong><br />
<a href="/rubriky/sport/fotbal/fotbalova-liga/kapitan-slavie-boril-prevzal-trofej-uz-se-tesi-na-boj-o-postup-do-ligy-mistru_545639.html">Kapitán Slavie Bořil převzal trofej, už se těší na boj o postup do Ligy mistrů</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=34">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li class="last"><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 17/2020 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/dnesni-pevecka-show-se-mi-prici_545211.html">Rozhovor</a></h3>
<a href="https://www.tyden.cz/tema/dnesni-pevecka-show-se-mi-prici_545211.html">
<img src="/obrazek/45b9e3069ed48/thumbnail-17-03-korn-5ef0a1a03d36b_127x85.png" alt="Jiří Korn." title="Jiří Korn." />
</a>
<p><a href="https://www.tyden.cz/tema/dnesni-pevecka-show-se-mi-prici_545211.html">Dnešní pěvecká show se mi příčí</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/nudite-se-adoptujte-si-medvidka-myvala_545213.html">Relax</a></h3>
<a href="https://www.tyden.cz/tema/nudite-se-adoptujte-si-medvidka-myvala_545213.html">
<img src="/obrazek/45b9e3da1bfcf/thumbnail-17-04-zoo-5ef0a2389010a_127x85.png" alt="Nová slůňata v pražské zoo." title="Nová slůňata v pražské zoo." />
</a>
<p><a href="https://www.tyden.cz/tema/nudite-se-adoptujte-si-medvidka-myvala_545213.html">Nudíte se? Adoptujte si medvídka mývala</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/tahanice-o-ceske-potraviny_545210.html">Ekonomika</a></h3>
<a href="https://www.tyden.cz/tema/tahanice-o-ceske-potraviny_545210.html">
<img src="/obrazek/45b9e276cafb7/17-01-potraviny-5ef0a1ec1c18c_127x85.png" alt="Tahanice o české potraviny." title="Tahanice o české potraviny." />
</a>
<p><a href="https://www.tyden.cz/tema/tahanice-o-ceske-potraviny_545210.html">Tahanice o české potraviny</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/thumbnail-17-titulka-pro-web-138px-5ef1a9dd44c3f_138x184.png" alt="Titulní strana aktuálního časopisu TÝDEN 17/2020. " title="Titulní strana aktuálního časopisu TÝDEN 17/2020. " />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202006/5ef1ad0c90dc4/tyden-17-naweb-5ef1ad176dccb_143x195.jpg" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202006/5ef8def133e42/sedmicka-28-titulka-5ef8df31317fa_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb0113200f42/e07-titulka-100dpi-naweb-5eb0113ecd0fa_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebe5d26239b0/i05-titul-web-5ebe5d3f0b594_143x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5ebecd00a96a4/titulka-krizovky-03-5ebecd22120ee_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202006/5ed8d60e3875b/xxl-3-titulka-5ed8d62ed3085_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202005/5eb010aa6c475/2020-05-nase-zivoty-100dpi-1024px-5eb010beb8069_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202007/5f048a0322e58/h03-2020-naweb-5f048a20c97fb_142x195.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
<p class="mag"><a href="https://www.barrandov.tv/news.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-news-titul-5bd701211c97c_143x193.png" width="143" height="195" alt="Barrandov News"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2020 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie. Více informací najdete <a href="https://www.tyden.cz/zasady" target="_blank">ZDE.</a>
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Rozumím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.143 vterin -->
</body>
</html>
