<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>V pondělí přibylo 2895 případů nákazy koronavirem, o 863 více než před týdnem | Týden.cz</title>
<meta name="keywords" content="ministerstvo_zdravotnictvi,pandemie_koronaviru,pocet_nakazenych,denni_narust" />
<meta name="description" content="V pondělí přibylo v Česku 2895 potvrzených případů nákazy koronavirem, což je největší nárůst od druhé poloviny dubna a o 863 více než před týdnem. V nemocni..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/v-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_558164.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="V pondělí přibylo 2895 případů nákazy koronavirem, o 863 více než před týdnem"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/v-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_558164.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/202207/62d659c4f1af8/crop-2485952-covid-xerox123.mail.ua-deposith.jpg">
<meta property="og:description" content="V pondělí přibylo v Česku 2895 potvrzených případů nákazy koronavirem, což je největší nárůst od druhé poloviny dubna a o 863 více než před týdnem. V...">
<meta property="article:published_time" content="2022-07-19">
<meta property="article:expiration_time" content="2037-07-19">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/ctk/">
<meta property="article:section" content="Domácí">
<link href="/css/tyden.css?v=94" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css??version=95" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_0_0-1658251487.css?t=1658251487" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js?ver=bug_makrela"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=3" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('PR_článek', '23119.1.1.26');
adserver.manageAdSlot('Leaderboard_998x200', '23119.1.1.9');
adserver.manageAdSlot('Podčlánek_480x300', '23119.1.1.13');
adserver.manageAdSlot('SMR_300x250', '23119.1.1.5');
adserver.manageAdSlot('Square_horní_300x600', '23119.1.1.15');
adserver.manageAdSlot('Square_spodní_300x600', '23119.1.1.16');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>
<script
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"
data-ad-client="ca-pub-9351958709261256" async>
</script>
<script async defer src="https://cdn.performax.cz/yi/openwrap/openwrap_4241_arbo.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11339378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11339378-1');
</script><link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
var pp_gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1rekrek" class="makrela"><div id='Leaderboard_998x200'></div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/" target="_blank">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv" target="_blank"> TV BARRANDOV</a> | <a href="https://sedmicka.tyden.cz" target="_blank">SEDMIČKA</a> | <a href="https://www.vip-svet.cz" target="_blank">VIP SVĚT</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…" target="_blank">ŽENY DÍVKY</a> | <a href="https://www.magazin-interview.cz/" target="_blank">INTERVIEW</a> | <a href="https://svetaplikaci.tyden.cz" target="_blank">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden" target="_blank">PŘEDPLATNÉ</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Úterý 19. 7. 2022, svátek má Čeněk</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a></p>
<h1>
<small>Denní nárůst</small><br /><span class="tahoma">V pondělí přibylo 2895 případů nákazy koronavirem, o 863 více než před týdnem</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/202207/62d659c4f1af8/crop-2485952-covid-xerox123.mail.ua-deposith.jpg" rel="lightbox" title="ilustrační foto.">
<img src="/obrazek/202207/62d659c4f1af8/crop-2485952-covid-xerox123.mail.ua-deposith_520x250.jpg" alt="ilustrační foto." title="ilustrační foto." />
</a>
</div>
</div>
<p class="date left">19.07.2022 09:14 </p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fv-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_558164.html&amp;t=V+pond%C4%9Bl%C3%AD+p%C5%99ibylo+2895+p%C5%99%C3%ADpad%C5%AF+n%C3%A1kazy+koronavirem%2C+o+863+v%C3%ADce+ne%C5%BE+p%C5%99ed+t%C3%BDdnem"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fv-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_558164.html&amp;text=V+pond%C4%9Bl%C3%AD+p%C5%99ibylo+v+%C4%8Cesku+2895+potvrzen%C3%BDch+p%C5%99%C3%ADpad%C5%AF+n%C3%A1kazy+koronavirem%2C+co%C5%BE+je+nejv%C4%9Bt%C5%A1%C3%AD+n%C3%A1r%C5%AFst+od+druh%C3%A9+poloviny+dubna+a+o+863+v%C3%ADce+ne%C5%BE+p%C5%99ed+t%C3%BDdnem.+V...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20V%20pond%C4%9Bl%C3%AD%20p%C5%99ibylo%202895%20p%C5%99%C3%ADpad%C5%AF%20n%C3%A1kazy%20koronavirem%2C%20o%20863%20v%C3%ADce%20ne%C5%BE%20p%C5%99ed%20t%C3%BDdnem&amp;body=V%20pond%C4%9Bl%C3%AD%20p%C5%99ibylo%202895%20p%C5%99%C3%ADpad%C5%AF%20n%C3%A1kazy%20koronavirem%2C%20o%20863%20v%C3%ADce%20ne%C5%BE%20p%C5%99ed%20t%C3%BDdnem%0D%0A%0D%0AV%20pond%C4%9Bl%C3%AD%20p%C5%99ibylo%20v%20%C4%8Cesku%202895%20potvrzen%C3%BDch%20p%C5%99%C3%ADpad%C5%AF%20n%C3%A1kazy%20koronavirem%2C%20co%C5%BE%20je%20nejv%C4%9Bt%C5%A1%C3%AD%20n%C3%A1r%C5%AFst%20od%20druh%C3%A9%20poloviny%20dubna%20a%20o%20863%20v%C3%ADce%20ne%C5%BE%20p%C5%99ed%20t%C3%BDdnem.%20V...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fv-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_558164.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>V pondělí přibylo v Česku 2895 potvrzených případů nákazy koronavirem, což je největší nárůst od druhé poloviny dubna a o 863 více než před týdnem. V nemocnicích bylo v pondělí 524 lidí s covidem-19, z toho 17 ve vážném stavu. Před týdnem v nemocnicích s covidem leželo o 55 lidí méně. Vyplývá to z údajů na webu ministerstva zdravotnictví.</strong></p>
<p>Incidenční číslo, které uvádí počet nově potvrzených případů nákazy koronavirem za posledních sedm dní v přepočtu na 100 tisíc obyvatel, vzrostlo na 109. Nejvyšší je nadále v Praze, kde činí 186. Nad hodnotou 150 je také v okresech Sokolov, Beroun a Praha-západ.</p>
<p>Denní počty nově potvrzených případů nákazy koronavirem postupně rostou od přelomu května a června, kdy se ještě pohybovaly nejvýše kolem dvou až tří set nakažených. Množství hospitalizovaných narůstá zhruba od poloviny června, kdy bylo v nemocnicích kolem 100 lidí. Za nárůstem počtu nákaz jsou podle Státního zdravotního ústavu nakažlivější submutace koronavirové varianty omikron. Podle odborníků se letní vlna covidu-19 blíží kulminaci. Ministerstvo a odborníci doporučují používání ochrany nosu a úst v hromadné dopravě, nemocnicích a domovech pro seniory. Plošná opatření úřad nechystá.</p>
<p>Za celou dobu epidemie covidu-19 v Česku od 1. března 2020 bylo v zemi potvrzeno zhruba 3,96 milionu případů nákazy koronavirem. Do tohoto počtu nejsou zahrnuty případy, kdy se někdo nakazil opakovaně. Podezření na opakovanou nákazu je přes 274 620 a za pondělí 965. Od začátku epidemie zemřelo 40 360 lidí s covidem-19. Plně naočkováno bylo proti této nemoci v Česku zhruba 6,88 milionu lidí a asi 4,25 milionu lidí dostalo posilující dávku vakcíny.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: deposithphotos/xerox123.mail.ua</p>
<p class="author">Autor: <a href="/autori-tydne/ctk/">ČTK </a></p>
<div class="clear"></div>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/v-patek-pribylo-v-cesku-2295-nakazenych-koronavirem-nejvic-od-dubna_558148.html">
<img src="/obrazek/202207/62d2694d396e5/crop-2484513-depositphotos-335661796-s_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Počet případů</small><br /><a href="/rubriky/domaci/v-patek-pribylo-v-cesku-2295-nakazenych-koronavirem-nejvic-od-dubna_558148.html" class="tahoma">V pátek přibylo v Česku 2295 nakažených koronavirem, nejvíc od dubna</a></h2>
<p>V pátek přibylo v Česku 2295 potvrzených případů nákazy koronavirem, což je největší nárůst za den od 20. dubna. V nemocnicích bylo k pátku 455 lidí s nemocí... <a href="/rubriky/domaci/v-patek-pribylo-v-cesku-2295-nakazenych-koronavirem-nejvic-od-dubna_558148.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/ve-ctvrtek-pribylo-pres-1700-pripadu-covidu-hospitalizovanych-je-vice-nez-400_558138.html">
<img src="/obrazek/202207/62d1002a16065/crop-2483961-depositphotos-360044914-s_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Denní nárůst</small><br /><a href="/rubriky/domaci/ve-ctvrtek-pribylo-pres-1700-pripadu-covidu-hospitalizovanych-je-vice-nez-400_558138.html" class="tahoma">Ve čtvrtek přibylo přes 1700 případů covidu, hospitalizovaných je více než 400</a></h2>
<p>Laboratoře v Česku odhalily ve čtvrtek 1711 nových případů koronaviru. Je to opět mezitýdenní nárůst, a to zhruba o 160 nakažených. V nemocnicích je s covidem... <a href="/rubriky/domaci/ve-ctvrtek-pribylo-pres-1700-pripadu-covidu-hospitalizovanych-je-vice-nez-400_558138.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/letni-vlna-covidu-je-zatim-nejvetsi-blizi-se-kulminace_558132.html">
<img src="/obrazek/202207/62d004bdd6de3/crop-2483943-covid-snegok1967-deposith_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Odhady odborníků</small><br /><a href="/rubriky/domaci/letni-vlna-covidu-je-zatim-nejvetsi-blizi-se-kulminace_558132.html" class="tahoma">Letní vlna covidu je zatím největší, blíží se kulminace</a></h2>
<p>Letní vlna covidu-19 se podle ředitele Ústavu zdravotnických informací a statistiky (ÚZIS) Ladislava Duška blíží ke kulminaci, čeká ji za týden či deset dní.... <a href="/rubriky/domaci/letni-vlna-covidu-je-zatim-nejvetsi-blizi-se-kulminace_558132.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/domaci/v-utery-pribylo-opet-temer-2000-pripadu-covidu-roste-pocet-hospitalizaci_558116.html">
<img src="/obrazek/202207/62ce8d9677332/crop-2483303-veda--haydmitriy-depoisht_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Počet nakažených</small><br /><a href="/rubriky/domaci/v-utery-pribylo-opet-temer-2000-pripadu-covidu-roste-pocet-hospitalizaci_558116.html" class="tahoma">V úterý přibylo opět téměř 2000 případů covidu, roste počet hospitalizací</a></h2>
<p>V úterý přibylo v Česku opět téměř 2000 nových případů koronaviru. Laboratoře jich odhalily 1980. Je to téměř čtyřikrát více než před týdnem, kdy byl ovšem... <a href="/rubriky/domaci/v-utery-pribylo-opet-temer-2000-pripadu-covidu-roste-pocet-hospitalizaci_558116.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10rekrek" class="makrela"><div id='Podčlánek_480x300'></div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2521" class="block articles image-right">
<h2 style="font-size: 18px; color: #1ca8c1;">Barrandov doporučuje</h2><ul>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/silne-sucho-se-kvuli-horkemu-pocasi-rozsiri-az-na-40-procent-uzemi-ceska_22769.html">
<img src="https://www.barrandov.tv/obrazek/202207/62d68c7b967cd/crop-1274828-sucho-kpixmining-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/silne-sucho-se-kvuli-horkemu-pocasi-rozsiri-az-na-40-procent-uzemi-ceska_22769.html" style="color:#000">
Silné sucho se kvůli horkému počasí rozšíří až na 40 procent území Česka</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/proti-koronaviru-by-podle-hejtmana-vondraka-meli-ockovat-prakticti-lekari_22768.html">
<img src="https://www.barrandov.tv/obrazek/202207/62d689e51a453/crop-1274825-ivos-sznapka-petr-ctk_124x70.jpeg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/proti-koronaviru-by-podle-hejtmana-vondraka-meli-ockovat-prakticti-lekari_22768.html" style="color:#000">
Proti koronaviru by podle hejtmana Vondráka měli očkovat praktičtí lékaři</a>
</li>
<li>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/stavebni-sporitelny-v-pololeti-pujcily-mezirocne-o-tretinu-mene-penez_22765.html">
<img src="https://www.barrandov.tv/obrazek/202207/62d6644b7ec7c/crop-1274816-clvek-krakenimages.com-deposith_124x70.jpg" alt="" class="right">
</a>
<a href="https://www.barrandov.tv/rubriky/zpravy/domaci/stavebni-sporitelny-v-pololeti-pujcily-mezirocne-o-tretinu-mene-penez_22765.html" style="color:#000">
Stavební spořitelny v pololetí půjčily meziročně o třetinu méně peněz</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6rekrek" class="makrela"><div id='Square_horní_300x600'></div></div></div>
<hr />
<div id="box-2202" class="block article">
<p><a href="https://www.vip-svet.cz/" title="VIP Svět - web ze světa celebrit" target="_blank"><img src="/obrazek/201401/52e7c24d1d4e1/300x300-vip-6228985d0b755.jpg" alt="VIP Svět selfpromo" title="VIP Svět selfpromo" width="300" height="300" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/jak-ochranit-psiho-kamarada-v-horkem-letnim-pocasi_558131.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202207/62d001a0ed415/crop-2483940-unsplash-pucalka-horko_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-ochranit-psiho-kamarada-v-horkem-letnim-pocasi_558131.html">
<strong>Základní pravidla</strong><br />Jak ochránit psího kamaráda v horkém letním počasí</a>
</li>
<li>
<a href="/rubriky/relax/jak-vyresit-uskali-podkrovniho-bydleni-vyzrajte-na-vedro-i-nedostatek-svetla_558128.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/202207/62cff27b10367/crop-2483931-podkrovi-1_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/jak-vyresit-uskali-podkrovniho-bydleni-vyzrajte-na-vedro-i-nedostatek-svetla_558128.html">
<strong>Boj s horkem</strong><br />Jak vyřešit úskalí podkrovního bydlení? Vyzrajte na vedro i nedostatek světla</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;"><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">SEDMICKA.CZ</span></span></h2><ul>
<li>
<a href="/rubriky/relax/retro-filmy-komu-vadil-ludek-sobota-v-jachyme-hod-ho-do-stroje_557971.html" title="Komedie Jáchyme, hoď ho do stroje! sklidila úspěch u diváků, tvůrci už tak spokojeni nebyli. ">
<img src="https://www.tyden.cz/obrazek/202206/62bd50a910763/crop-2476644-jachyme-hod-ho-do-stroje-1974-cz-1080p-moment4_125x84.jpg" alt="Komedie Jáchyme, hoď ho do stroje! sklidila úspěch u diváků, tvůrci už tak spokojeni nebyli. " class="right" />
</a>
<a href="/rubriky/relax/retro-filmy-komu-vadil-ludek-sobota-v-jachyme-hod-ho-do-stroje_557971.html">
<strong>Retro filmy</strong><br />Komu vadil Luděk Sobota v Jáchyme, hoď ho do stroje!?</a>
</li>
<li>
<a href="/rubriky/styl/michaela-kuklova-kadernik-na-me-sahne-jednou-za-pet-let_556299.html" title="Michaela Kuklová.">
<img src="https://www.tyden.cz/obrazek/202203/6221f5b8a5a8d/crop-2417185-hml08421_125x84.jpg" alt="Michaela Kuklová." class="right" />
</a>
<a href="/rubriky/styl/michaela-kuklova-kadernik-na-me-sahne-jednou-za-pet-let_556299.html">
<strong>Kosmetika a móda</strong><br />Michaela Kuklová: Kadeřník na mě sáhne jednou za pět let</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><div id="Square_spodní_300x600"></div></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/kvuli-cenam-energii-skoncily-pekarny-s-objemem-vyroby-za-jednu-miliardu-korun_558142.html" title="Ilustrační foto.">
<img src="/obrazek/202207/62d127db2be70/chleba-igorvetushko-depoisht-62d5014c0f79b_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">18.07 10:26</strong><br />
<a href="/rubriky/domaci/kvuli-cenam-energii-skoncily-pekarny-s-objemem-vyroby-za-jednu-miliardu-korun_558142.html">Kvůli cenám energií skončily pekárny s objemem výroby za jednu miliardu korun</a>
</li>
<li>
<strong class="date">Dnes 11:56</strong><br />
<a href="/rubriky/domaci/dve-petiny-ucnu-chteji-pracovat-mimo-obor-nejsou-s-nim-spokojeni_558175.html">Dvě pětiny učňů chtějí pracovat mimo obor, nejsou s ním spokojení</a>
</li>
<li>
<strong class="date">Dnes 09:14</strong><br />
<a href="/rubriky/domaci/v-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_558164.html">V pondělí přibylo 2895 případů nákazy koronavirem, o 863 více než před týdnem</a>
</li>
<li>
<strong class="date">Dnes 10:48</strong><br />
<a href="/rubriky/domaci/cesko-ma-nejhustsi-zeleznicni-sit-v-eu-v-kvalite-silnic-je-mezi-poslednimi_558172.html">Česko má nejhustší železniční síť v EU, v kvalitě silnic je mezi posledními</a>
</li>
<li>
<strong class="date">Dnes 11:12</strong><br />
<a href="/rubriky/domaci/nejvyssi-statni-zalobce-podal-dovolani-v-neprospech-byvaleho-reditele-veznice_558174.html">Nejvyšší státní žalobce podal dovolání v neprospěch bývalého ředitele věznice</a>
</li>
<li>
<strong class="date">18.07 08:57</strong><br />
<a href="/rubriky/domaci/lide-se-uz-mohou-nechat-preockovat-druhou-posilujici-davkou-proti-covidu_558151.html">Lidé se už mohou nechat přeočkovat druhou posilující dávkou proti covidu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/vite-jak-funguje-prodej-limitovanych-tenisek-proc-nakupovat-tenisky-jako-investici-jak-pri-nakupu-nenaletet-jake-trendy-sneakers-leti-v-lete-odpovidal-bohumir-hajek-11-7-2022-od-12-hodin_1437/">
<img src="/obrazek/202207/62c680fc2f6e8/crop-2480028-dsc-1156_300x202.jpg" alt="Bohumír Hájek ze společnosti SneakerGallery." title="Bohumír Hájek ze společnosti SneakerGallery." />
</a>
<h3><a href="/chat-s-osobnosti/vite-jak-funguje-prodej-limitovanych-tenisek-proc-nakupovat-tenisky-jako-investici-jak-pri-nakupu-nenaletet-jake-trendy-sneakers-leti-v-lete-odpovidal-bohumir-hajek-11-7-2022-od-12-hodin_1437/">Víte, jak funguje prodej limitovaných tenisek? Proč nakupovat tenisky jako investici? Jak při nákupu nenaletět? Jaké trendy sneakers letí v létě? Odpovídal Bohumír Hájek 11. 7. 2022 od 12 hodin.</a></h3>
<p class="date">11.07.2022 12:00</p>
<p>Víte, jak funguje prodej limitovaných tenisek? Proč nakupovat tenisky jako investici? Jak při nákupu nenaletět? Jaké trendy sneakers letí v létě a jaké se budou nosit na podzim?... <a href="/chat-s-osobnosti/vite-jak-funguje-prodej-limitovanych-tenisek-proc-nakupovat-tenisky-jako-investici-jak-pri-nakupu-nenaletet-jake-trendy-sneakers-leti-v-lete-odpovidal-bohumir-hajek-11-7-2022-od-12-hodin_1437/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/veterinarni-sprava-kontroluje-behem-veder-dostatecne-chlazeni-a-napajeni-zvirat_558184.html" title="Ilustrační foto.">
<img src="/obrazek/202207/62d6a1beb462e/kravy-branex-deposith-62d6a2944f024_125x83.jpg" alt="Ilustrační foto." class="right" />
</a>
<strong class="date">Dnes 14:21</strong><br />
<a href="/rubriky/domaci/veterinarni-sprava-kontroluje-behem-veder-dostatecne-chlazeni-a-napajeni-zvirat_558184.html">Veterinární správa kontroluje během veder dostatečné chlazení a napájení zvířat</a>
</li>
<li>
<strong class="date">Dnes 12:29</strong><br />
<a href="/rubriky/domaci/tisicum-ukrajincu-skonci-automaticky-narok-na-statni-zdravotni-pojisteni_558177.html">Tisícům Ukrajinců skončí automatický nárok na státní zdravotní pojištění</a>
</li>
<li>
<strong class="date">Dnes 12:08</strong><br />
<a href="/rubriky/domaci/meteorologove-prodlouzili-varovani-pred-vedry-do-ctvrtka_558176.html">Meteorologové prodloužili varování před vedry do čtvrtka</a>
</li>
<li>
<strong class="date">Dnes 11:56</strong><br />
<a href="/rubriky/domaci/dve-petiny-ucnu-chteji-pracovat-mimo-obor-nejsou-s-nim-spokojeni_558175.html">Dvě pětiny učňů chtějí pracovat mimo obor, nejsou s ním spokojení</a>
</li>
<li>
<strong class="date">Dnes 11:12</strong><br />
<a href="/rubriky/domaci/nejvyssi-statni-zalobce-podal-dovolani-v-neprospech-byvaleho-reditele-veznice_558174.html">Nejvyšší státní žalobce podal dovolání v neprospěch bývalého ředitele věznice</a>
</li>
<li>
<strong class="date">Dnes 10:48</strong><br />
<a href="/rubriky/domaci/cesko-ma-nejhustsi-zeleznicni-sit-v-eu-v-kvalite-silnic-je-mezi-poslednimi_558172.html">Česko má nejhustší železniční síť v EU, v kvalitě silnic je mezi posledními</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li class="active m1"><a href="/rubriky/domaci/">Domácí</a></li>
<li><a href="/rubriky/zahranici/">Zahraničí ▼</a>
<ul>
<li><a href="/rubriky/zahranici/evropa/">Evropa</a></li>
<li><a href="/rubriky/zahranici/rusko-a-okoli/">Rusko a okolí</a></li>
<li><a href="/rubriky/zahranici/amerika/">Amerika</a></li>
<li><a href="/rubriky/zahranici/asie-a-oceanie/">Asie a Oceánie</a></li>
<li><a href="/rubriky/zahranici/afrika/">Afrika</a></li>
</ul>
</li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/tv-barrandov/">TV Barrandov</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/go-za-gorilou-4/">Go za Gorilou!</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
</ul>
</li>
<li class="m12"><a href="/rubriky/video/">Video</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 7/2022 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/zacne-era-vecneho-mladi_558178.html?preview=5195a4dcf5a57d8a8404f707b4a307e2">Zdraví</a></h3>
<a href="https://www.tyden.cz/tema/zacne-era-vecneho-mladi_558178.html?preview=5195a4dcf5a57d8a8404f707b4a307e2">
<img src="/obrazek/45b9e3069ed48/zdravi-62d690f9a720c_127x81.jpg" alt="Zdraví a vitalita. " title="Zdraví a vitalita. " />
</a>
<p><a href="https://www.tyden.cz/tema/zacne-era-vecneho-mladi_558178.html?preview=5195a4dcf5a57d8a8404f707b4a307e2">Začne éra věčného mládí?</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/michael-kocab-v-druhem-kole-babis-prohraje_558179.html?preview=c970b06ed71ec7a94590bbbb6eaa4773">Přímá volba</a></h3>
<a href="https://www.tyden.cz/tema/michael-kocab-v-druhem-kole-babis-prohraje_558179.html?preview=c970b06ed71ec7a94590bbbb6eaa4773">
<img src="/obrazek/45b9e3da1bfcf/kocab-62d69138063f2_127x85.jpg" alt="Moderátor pořadu Jaromír Soukup, bývalý ministr pro lidská práva Michael Kocáb a sociolog Ivan Gabal." title="Moderátor pořadu Jaromír Soukup, bývalý ministr pro lidská práva Michael Kocáb a sociolog Ivan Gabal." />
</a>
<p><a href="https://www.tyden.cz/tema/michael-kocab-v-druhem-kole-babis-prohraje_558179.html?preview=c970b06ed71ec7a94590bbbb6eaa4773">Michael Kocáb: V druhém kole Babiš prohraje</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/kourime-vice-i-nelegalni-cigarety_558180.html?preview=dcf884b5cf27ab90d15f6482b923b48f">Závislosti </a></h3>
<a href="https://www.tyden.cz/tema/kourime-vice-i-nelegalni-cigarety_558180.html?preview=dcf884b5cf27ab90d15f6482b923b48f">
<img src="/obrazek/45b9e276cafb7/koureni-62d691765e049_127x85.jpg" alt="ilustrační foto." title="ilustrační foto." />
</a>
<p><a href="https://www.tyden.cz/tema/kourime-vice-i-nelegalni-cigarety_558180.html?preview=dcf884b5cf27ab90d15f6482b923b48f">Kouříme více. I nelegální cigarety</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/07-01-titul-62d6938a65365_134x184.png" alt="Obsah TÝDEN  7/2022" title="Obsah TÝDEN  7/2022" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62d696bdb9a92/07-01-titul-62d6974856bc6_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62c8852621df1/29-rgb-62c8854889523_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202206/62ac4724abeab/e07-titulka-100dpi-62ac473aa2160_143x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62c2c4caec620/i07-titul-web-62c2c4edc049d_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202206/62b4b25fbb3be/i7-01-na-web-62b4b27ef1639_143x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62ce724aa3f75/vip-14-01-naweb-62ce72654fa35_143x195.jpg" width="143" height="195" alt="VIP svět"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202109/61448eb4b7610/roz09-2021-naweb-61448ee3d8ded_143x195.jpg" width="143" height="195" alt="Týden rozhovory"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca00e076b85/03-vylety-naweb-60ca00f21ed7a_143x195.jpg" width="143" height="195" alt="Týden speciál"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62c6ac9212918/krizovky-7-rgb-62c6aca537a27_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62c88487b7210/sedmicka-pro-zeny07-vychazi-14-7-62c884a850878_143x195.jpg" width="143" height="195" alt="Sedmička pro ženy"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202206/62b19e8d6a05a/sedmicka-krimi-06-22-naweb-62b19e9a5a3b0_143x195.jpg" width="143" height="195" alt="Sedmička Krimi"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202106/60ca009c0e8f3/moto-01-naweb-60ca00c2a4a84_143x195.jpg" width="143" height="195" alt="Sedmička Extra"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202207/62c5d515e23b1/tv-27-28-2022-titulka-web-rgb-bez-eanu-1024x1399pxrgb-bez-eanu-1024x1399px-62c5d52de80b5_143x195.jpg" width="143" height="195" alt="TV Komplet"></a></p>
<p class="mag"><a href="https://shop.tyden.cz/objednavka"><img src="https://www.tyden.cz/obrazek/202206/62ab55d94e4b5/retro06-titul-vychazi-22-6--62ab55f4daee6_143x195.jpg" width="143" height="195" alt="Sedmička Retro"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-krimi-5c52d6362f61d_142x193.png" width="143" height="195" alt="Barrandov Krimi"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.tyden.cz/staticky-obsah/Zasady-ochrany-osobnich-a-dalsich-zpracovavanych-udaju-EMPRESA-MEDIA-250520.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>ARBOmedia s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému. <a href="javascript:Didomi.preferences.show()"> Nastavení soukromí</a></p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2022 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4rekrek" class="makrela"></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5rekrek" class="makrela"></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<!-- Vygenerovano za 0.109 vterin -->
</body>
</html>
