<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Politolog: Sociální demokracie si nemůže dovolit experimentovat | Týden.cz</title>
<meta name="keywords" content="babis_vlada,budouci_vlada,politika,cr_politika" />
<meta name="description" content="Premiér v demisi Andrej Babiš ve středu ve 14 hodin bude znovu skládat premiérský slib. Blíží se vyjednávání o vládě skutečně do finále? Může Česko počítat s..." />
<meta name="googlebot" content="index,follow,snippet,archive" />
<meta name="robots" content="index,follow" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://t.tyden.cz/rubriky/domaci/politika/politolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267.html" >
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="author" content="TYDEN, www.tyden.cz, e-mail: webmaster@tyden.cz" />
<meta property="og:site_name" content="TÝDEN.cz"/>
<meta property="fb:app_id" content="1230467790306500" />
<meta property="og:title" content="Politolog: Sociální demokracie si nemůže dovolit experimentovat"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.tyden.cz/rubriky/domaci/politika/politolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267.html">
<meta property="og:image" content="https://www.tyden.cz/obrazek/201806/5b17b7197c99a/crop-1529404-018c7248-1c12-4c52-b67c-d6a19d76b224.png">
<meta property="og:description" content="Premiér v demisi Andrej Babiš ve středu ve 14 hodin bude znovu skládat premiérský slib. Blíží se vyjednávání o vládě skutečně do finále? Může Česko počítat s...">
<meta property="article:published_time" content="2018-06-06">
<meta property="article:expiration_time" content="2033-06-06">
<meta property="article:author" content="https://www.tyden.cz/autori-tydne/mel/">
<meta property="article:section" content="Politika">
<link href="/css/tyden.css?v=25" rel="stylesheet" type="text/css" media="screen,projection" />
<link href="/css/sabre.css?v=25" type="text/css" rel="stylesheet" media="screen,projection" />
<!--[if lte IE 9]><link href="/css/tyden.ie9.css?version=0" rel="stylesheet" type="text/css" media="screen,projection" /><![endif]-->
<link href="/css/common.css?version=9" type="text/css" rel="stylesheet" media="screen,projection" />
<link href="/css/print.css?version=3" type="text/css" rel="stylesheet" media="print" />
<link media="screen" href="/css/lightbox.css?version=1" rel="stylesheet" type="text/css" />
<link href="/css/css-1-1_6_173_0-1528286731.css?t=1528286731" type="text/css" rel="stylesheet" media="screen,projection" />
<script type="text/javascript" src="/js/prototype-1.7.3.js"></script>
<script src="/js/global.js?version=2" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8" src="/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" charset="utf-8" src="/js/lightbox.js?version=1"></script>
<script type="text/javascript" charset="utf-8" src="/js/images.js"></script>
<script type="text/javascript" charset="utf-8" src="/js/clanek-detail.js"></script>
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery.jcarousel.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script src="/js/tyden.js?version=2" type="text/javascript"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=renderGoogleButton" async defer></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11339378-1']);
  _gaq.push(['_setDomainName', '.tyden.cz']);
  _gaq.push(['_trackPageview']);
 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link href="https://vjs.zencdn.net/5.19/video-js.css" rel="stylesheet">
<script src="https://vjs.zencdn.net/ie8/1.1/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.js"></script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
</head>
<body class="t7">
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.tyden.cz/Private Tyden.cz/Rubriky/Rubrika Domaci a Zahranici/domaci a zahranici -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.FuQBDikf369UAlGzFnfF8TWnMjZLQy7mnrrHsGZybr.u7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><div id="banner-1" class="banner leader"><div id="banner1reklama" class="reklama"><div id="adform_leaderboard">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Leaderboard-920-200 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431671&rnd=<random_number>"></script>
</div></div></div>
<!-- page wrapper -->
<div id="page-wrapper">
<!-- header -->
<div id="header">
<div class="upheader">
<p class="links" id="nahoru"><a href="/rss/">RSS</a></p>
<p class="links left"><a href="https://www.barrandov.tv"> TV BARRANDOV</a> | <a href="https://pctuning.tyden.cz">PCTUNING</a> | <a href="https://www.zenydivky.cz/" title="I ženy mají své weby…">ŽENY DÍVKY</a> | <a href="https://marketingsales.tyden.cz/" title="MarketingSales - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> | <a href="https://faktors.tyden.cz">FAKTOR S</a> | <a href="https://www.magazin-interview.cz/">INTERVIEW</a> | <a href="https://sedmicka.tyden.cz">SEDMIČKA</a> | <a href="https://mediamania.tyden.cz">MEDIAMANIA</a> | <a href="https://svetaplikaci.tyden.cz">SVĚT APLIKACÍ</a> | <a href="https://shop.tyden.cz/predplatne-tyden">PŘEDPLATNÉ</a> | <a href="http://knihy.tyden.cz/">KNIHY</a></p>
<!-- CACHE FETCH : nastaveni-17 -->
</div>
<p class="date">Středa 6. 6. 2018, svátek má Norbert</p>
<p id="logo"><a href="/"><img src="https://www.tyden.cz/img/tyden-logo.png?version=2" width="260" height="44" alt="Týden.cz" /></a></p>
<form action="/archiv/" method="get" id="search-form">
<fieldset>
<input type="text" name="q" value="Hledat" onclick="clearField(this,'Hledat')" class="input" />
<input type="image" src="/img/icon_lupa.png" class="lupa" />
</fieldset>
</form>
<div class="ticker image">
<a href="https://www.tyden.cz/rubriky/domaci/hodnoceni-vlady-2018/">
<img src="/obrazek/201009/4c9b365fca0a5/vlada-babisova-5aec2558b298a_327x77.jpg" alt="Hodnotíme vládu" />
</a>
</div>
<p class="login"><a href="http://ucet.tyden.cz/">Registrace</a> / <a href="https://www.tyden.cz/prihlaseni.php"><strong>Přihlášení</strong></a></p>
</div>
<!--/ header -->
<hr />
<!-- column wrapper -->
<div id="column-wrapper">

<!-- content -->
<div id="content" class="article">
<p id="breadcrumbs"><a href="/"><strong>Hlavní strana</strong></a> &gt; <a href="/rubriky/domaci/">Domácí</a> &gt; <a href="/rubriky/domaci/politika/">Politika</a></p>
<h1>
<small>Rozhovor s odborníkem</small><br /><span class="tahoma">Politolog: Sociální demokracie si nemůže dovolit experimentovat</span></h1>
<div class="image">
<div class="overlay">
<a href="/obrazek/201806/5b17b7197c99a/crop-1529402-018c7248-1c12-4c52-b67c-d6a19d76b224.png" rel="lightbox" title="Zleva Vojtěch Filip, Jan Hamáček a Andrej Babiš. ">
<img src="/obrazek/201806/5b17b7197c99a/crop-1529402-018c7248-1c12-4c52-b67c-d6a19d76b224_520x250.png" alt="Zleva Vojtěch Filip, Jan Hamáček a Andrej Babiš. " title="Zleva Vojtěch Filip, Jan Hamáček a Andrej Babiš. " />
</a>
</div>
</div>
<p class="date left">06.06.2018 13:28 <span class="zarazka">Rozhovor </span></p>
<div class="clear"></div>
<div class="socialShare" id="socialShare">
<label>Sdílejte:</label>
<a class="btn facebook" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpolitika%2Fpolitolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267.html&amp;t=Politolog%3A+Soci%C3%A1ln%C3%AD+demokracie+si+nem%C5%AF%C5%BEe+dovolit+experimentovat"><span>Facebook</span></a>
<a class="btn twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpolitika%2Fpolitolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267.html&amp;text=Premi%C3%A9r+v+demisi+Andrej+Babi%C5%A1+ve+st%C5%99edu+ve+14+hodin+bude+znovu+skl%C3%A1dat+premi%C3%A9rsk%C3%BD+slib.+Bl%C3%AD%C5%BE%C3%AD+se+vyjedn%C3%A1v%C3%A1n%C3%AD+o+vl%C3%A1d%C4%9B+skute%C4%8Dn%C4%9B+do+fin%C3%A1le%3F+M%C5%AF%C5%BEe+%C4%8Cesko+po%C4%8D%C3%ADtat+s...&amp;via=Tydencz"><span>Twitter</span></a>
<a class="btn email" target="_blank" href="mailto:?subject=T%C3%BDden.cz%3A%20Politolog%3A%20Soci%C3%A1ln%C3%AD%20demokracie%20si%20nem%C5%AF%C5%BEe%20dovolit%20experimentovat&amp;body=Politolog%3A%20Soci%C3%A1ln%C3%AD%20demokracie%20si%20nem%C5%AF%C5%BEe%20dovolit%20experimentovat%0D%0A%0D%0APremi%C3%A9r%20v%20demisi%20Andrej%20Babi%C5%A1%20ve%20st%C5%99edu%20ve%2014%20hodin%20bude%20znovu%20skl%C3%A1dat%20premi%C3%A9rsk%C3%BD%20slib.%20Bl%C3%AD%C5%BE%C3%AD%20se%20vyjedn%C3%A1v%C3%A1n%C3%AD%20o%20vl%C3%A1d%C4%9B%20skute%C4%8Dn%C4%9B%20do%20fin%C3%A1le%3F%20M%C5%AF%C5%BEe%20%C4%8Cesko%20po%C4%8D%C3%ADtat%20s...%0D%0A%0D%0Ahttps%3A%2F%2Fwww.tyden.cz%2Frubriky%2Fdomaci%2Fpolitika%2Fpolitolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267.html"><span>Email</span></a>
<a class="btn print" target="_blank" href="#" onclick="window.print(); return false;"><span></span></a>  
</div>
<div id="lightbox-search">
<p><strong>Premiér v demisi Andrej Babiš ve středu ve 14 hodin bude znovu skládat premiérský slib. Blíží se vyjednávání o vládě skutečně do finále? Může Česko počítat s legitimní vládou? V rozhovoru pro on-line deník TÝDEN.CZ odpovídal politolog Jan Kubáček, který přednáší na Katedře marketingové komunikace a PR Institutu komunikačních studií a žurnalistiky FSV UK v Praze.</strong></p>
<p><strong>Andrej Babiš dnes bude po půl roce znovu skládat premiérský slib. Myslíte si, že to bude naposledy a jeho navržená vláda již dostane důvěru?</strong></p>
<p>Myslím si, že má velmi dobrou šanci, aby se stal finálně napodruhé premiérem. Co se týče většinové podpory, myslím si, že ji dostane.</p>
<p><strong>Prezident Miloš Zeman nakonec po premiérovi nechce záruku 101 hlasů, a to i přesto, že v minulosti je požadoval. Proč?</strong></p>
<p>Ukazuje se, že v tomto směru nejsou obecně pevné hranice. Každý prezident, a Miloš Zeman je toho důkazem, i v průběhu svého mandátu toto nepsané pravidlo měnili. Řekl bych, že se prostě jedná o obměnu politické strategie.</p>
<p><strong>Jak to myslíte?</strong></p>
<p>Miloš Zeman si uvědomuje, v jakém stavu je Poslanecká sněmovna a je pro něj tedy důležité, aby vznikla vláda, která bude mít k němu blízko a bude mít šanci k ní promlouvat. Proto volí takové kroky. </p>
<p><strong>Proto tedy pověří znovu Andreje Babiše premiérem?</strong></p>
<p>Ano. Důkazem je toho například to, jak na něj nepospíchal, v průběhu času obměňoval své požadavky na Andreje Babiše a relativně mu vyjadřoval určité zázemí. Zároveň ale také prezident nastavil mantinely. De facto také promlouvá i do personálií, a to všechno mě utvrzuje v tom názoru, že prezidentova strategie se jmenuje Andrej Babiš. Je možné, že si uvědomuje, že by mohl být premiér v demisi v budoucnu ještě silnější, tak je i lepší ho mít v této pozici s roztříštěnou sněmovnou.</p>
<p><strong>Nicméně se blíží výsledky referenda ČSSD. Je reálné počítat už s tím, že do konce června bude mít Česko vládu s důvěrou?</strong></p>
<p>Do konce června nejspíš asi ne, ale myslím si, že bude někdy do první poloviny července.</p>
<p><strong>Jaký problém by - vyjma neúspěšného referenda ČSSD - mohl nastat, aby vláda nevznikla?</strong></p>
<p>Muselo by dojít k tomu, že by si to některý z partnerů dramaticky rozmyslel, což ale nepředpokládám. Když se podíváme na komunisty, byl by odchod od vyjednávání nevýhodný, rovněž i sociální demokracie si podle mého názoru nemůže dovolit přílišné experimentování.</p>
<p><strong>Proč?</strong></p>
<p>Další vlna neshody by je mohla oslabit, což není takticky dobré, vezmeme-li v úvahu podzimní komunální volby, které jsou velmi zásadní pro stovky straníků. Nečekám sice, že sociální demokracie bude sehranější, ale myslím, že ta jejich roztříštěnost bude mít svoje hranice. Nebudou pokračovat v tom praní špinavého prádla na veřejnosti, na druhou stranu ale nikdy neříkejme nikdy.</p>
<p><strong>Ještě se vrátím ke KSČM. Skutečně nehrozí, že od slíbené podpory Babišovy vlády neodstoupí? Každý týden přicházejí s dalšími požadavky...</strong></p>
<p>To je jen politický marketing. Komunisté chtějí být vidět, a tak stále opakují požadavky, které už dříve zazněly.</p>
</div>
<div class="clear"></div>
<div class="author-bottom">
<p class="photograph">Foto: <span>ČTK </span>, Šulová Kateřina</p>
<p class="author">Autor: <a href="/autori-tydne/mel/"> - mel -</a></p>
<div class="clear"></div>
</div>
<div class="block-text diskuze">
<h3>Diskuse</h3>
<p><span class="arrow-red"></span><a href="/rubriky/domaci/politika/politolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267_diskuze.html#discussion-list" class="ico-diskuze">Vstupte do diskuse <span>(1 příspěvků)</span></a><a href="http://www.tyden.cz/pravidla-diskuze-pod-clanky-serveru-tyden-cz_1016_stranka.html" class="right">Pravidla diskuse</a></p>
</div>
<div id="box" class="relatedItems">
<h3>SOUVISEJÍCÍ ČLÁNKY</h3>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/politika/ortodoxni-komuniste-jsou-opet-u-moci-pise-slovensky-denik_483238.html">
<img src="/obrazek/201806/5b17923ef3f7f/crop-1528925-p201806050923501_200x135.jpeg" alt="Milion chvilek pro demokracii, brněnská demonstrace." title="Milion chvilek pro demokracii, brněnská demonstrace." class="left" />
</a>
<h2>
<small>Zahraniční tisk</small><br /><a href="/rubriky/domaci/politika/ortodoxni-komuniste-jsou-opet-u-moci-pise-slovensky-denik_483238.html" class="tahoma">Ortodoxní komunisté jsou opět u moci, píše slovenský deník</a></h2>
<p>Ortodoxní komunisté v Česku jsou opět u moci a spolurozhodují o tom, co dělá vláda Andreje Babiše, napsal slovenský list Denník N k vytvoření menšinového... <a href="/rubriky/domaci/politika/ortodoxni-komuniste-jsou-opet-u-moci-pise-slovensky-denik_483238.html" class="more">více</a><a href="/rubriky/domaci/politika/ortodoxni-komuniste-jsou-opet-u-moci-pise-slovensky-denik_483238_diskuze.html" class="disnum">Diskuse <span>(5)</span></a>
</p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/politika/pusobeni-v-nove-vlade-babis-s-ministry-za-ano-jeste-nemluvil_483214.html">
<img src="/obrazek/201806/5b17765adc384/crop-1528697-f201806050855601_200x135.jpeg" alt="Andrej Babiš na návštěvě Jihočeského kraje." title="Andrej Babiš na návštěvě Jihočeského kraje." class="left" />
</a>
<h2>
<small>Premiér</small><br /><a href="/rubriky/domaci/politika/pusobeni-v-nove-vlade-babis-s-ministry-za-ano-jeste-nemluvil_483214.html" class="tahoma">Působení v nové vládě. Babiš s ministry za ANO ještě nemluvil</a></h2>
<p><span class="aktualizovano">Aktualizováno 06.06.&nbsp;13:35</span>Ministři v demisi zatím s předsedou hnutí ANO Andrejem Babišem, kterého ve středu prezident Miloš Zeman podruhé jmenuje premiérem, o svém případném působení v... <a href="/rubriky/domaci/politika/pusobeni-v-nove-vlade-babis-s-ministry-za-ano-jeste-nemluvil_483214.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;">
<a href="/rubriky/domaci/doprava/je-to-bida-soptil-babis-u-dalnice-z-prahy-na-jih-pritom-ano-ma-dopravu-uz-ctyri-roky_483047.html">
<img src="/obrazek/201806/5b162ec75a22e/crop-1527620-babis_200x135.jpg" alt="Premiér Andrej Babiš při výjezdu v jižních Čechách." title="Premiér Andrej Babiš při výjezdu v jižních Čechách." class="left" />
</a>
<h2>
<small>Výjezd vlády</small><br /><a href="/rubriky/domaci/doprava/je-to-bida-soptil-babis-u-dalnice-z-prahy-na-jih-pritom-ano-ma-dopravu-uz-ctyri-roky_483047.html" class="tahoma">Je to bída, soptil Babiš u dálnice z Prahy na jih. Přitom ANO má dopravu už čtyři roky</a></h2>
<p><span class="aktualizovano">Aktualizováno 05.06.&nbsp;10:10</span>Dálnice D3 v úseku Praha-Tábor by se měla začít stavět v roce 2021. Do konce roku chce ŘSD požádat o územní rozhodnutí. Při návštěvě premiéra Andreje Babiše s... <a href="/rubriky/domaci/doprava/je-to-bida-soptil-babis-u-dalnice-z-prahy-na-jih-pritom-ano-ma-dopravu-uz-ctyri-roky_483047.html" class="more">více</a></p>
</div>
<div class="box" style="height:auto;border:0">
<a href="/rubriky/zahranici/evropa/mladi-evropane-maji-z-politiky-ostych-skoly-je-nevedou-k-aktivite_482608.html">
<img src="/obrazek/201806/5b112a28ee8c1/crop-1524585-people-2557396-640_200x135.jpg" alt="Ilustrační foto." title="Ilustrační foto." class="left" />
</a>
<h2>
<small>Výzkum</small><br /><a href="/rubriky/zahranici/evropa/mladi-evropane-maji-z-politiky-ostych-skoly-je-nevedou-k-aktivite_482608.html" class="tahoma">Mladí Evropané mají z politiky ostych, školy je nevedou k aktivitě </a></h2>
<p>Mladí Evropané vědí, že by se měli zajímat o veřejné záležitosti, je pro ně však složité se zorientovat a často mají pocit, že jejich názor nikoho nezajímá.... <a href="/rubriky/zahranici/evropa/mladi-evropane-maji-z-politiky-ostych-skoly-je-nevedou-k-aktivite_482608.html" class="more">více</a></p>
</div>
</div>
<div class="subarticle-links">
<p class="links">
<a href="#" onclick="window.print(); return false;">Tisk</a>
<a href="#" onclick="$('artsend').toggle(); $('artsend').scrollTo(); return false;">Poslat</a>
<a href="#socialShare">Sdílet</a>
<a href="#nahoru" class="top">Nahoru</a>
</p>
</div>
<div id="artsend" class="form" style="display:none;">
<h3>Poslat článek na email</h3>
<form action="/form/form-clanek-detail.php" class="insert-form" method="post" onsubmit="return CheckSendArticle();">
<div>
<input type="hidden" name="clanek_id" value="483267" />
</div>
<table>
<col width="120" />
<tr>
<td><label for="recipient">E-mail přijemce:</label></td>
<td><input type="text" name="recipient" id="recipient" class="input" /></td>
</tr>
<tr>
<td><label for="sender">Váš e-mail:</label></td>
<td><input type="text" name="sender" id="sender" class="input" /></td>
</tr>
<tr>
<td colspan="2" align="right"><input type="submit" value="Odeslat" class="submit" /></td>
</tr>
</table>
</form>
</div>
<p><div id="banner-10" class="banner banner-480"><div id="banner10reklama" class="reklama"><div id="adform_rectangle">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Bez-HP-Rectangle-480-300 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431676&rnd=<random_number>"></script>
</div></div></div>
</p><div class="clear"></div>
<!-- CACHE CLANEK --></div>
<!--/ content -->
<hr />
<!-- right column -->
<div id="right">
<hr />
<div id="box-2353" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">RELAX A ZÁBAVA</h2><ul>
<li>
<a href="/rubriky/relax/zvirata/zoo-dvur-vypustila-hrosiho-samce-mikea-a-dve-samice-do-vybehu_483239.html" title="Na snímku třiatřicetiletý hroch Mike.">
<img src="https://www.tyden.cz/obrazek/201806/5b1791153e25e/crop-1528919-hroch_125x84.jpg" alt="Na snímku třiatřicetiletý hroch Mike." class="right" />
</a>
<a href="/rubriky/relax/zvirata/zoo-dvur-vypustila-hrosiho-samce-mikea-a-dve-samice-do-vybehu_483239.html">
<strong>Milostný trojúhelník</strong><br />Zoo Dvůr vypustila hrošího samce Mikea a dvě samice do výběhu</a>
</li>
<li>
<a href="/rubriky/relax/zvirata/hororove-krtiny-pastora-behem-obradu-zabil-krokodyl_483210.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201806/5b176c8909ef0/crop-1528691-crocodile-2293232-640_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/zvirata/hororove-krtiny-pastora-behem-obradu-zabil-krokodyl_483210.html">
<strong>Hororové křtiny</strong><br />Pastora během obřadu zabil krokodýl</a>
</li>
</ul>
<div class="clear"></div>
</div>
<div id="banner-6" class="banner block"><div id="banner6reklama" class="reklama"><div id="adform_square">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-1-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431674&rnd=<random_number>"></script>
</div></div></div>
<hr />
<div id="box-2083" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">SEDMICKA.CZ</h2><ul>
<li>
<a href="/rubriky/lucie-bila-ma-noveho-clena-rodiny_483227.html" title="Lucie Bílá má nového člena rodiny.">
<img src="https://www.tyden.cz/obrazek/201806/5b178aa694cdb/crop-1528808-34675020-10156343831254378-2638682298681131008-n_125x84.jpg" alt="Lucie Bílá má nového člena rodiny." class="right" />
</a>
<a href="/rubriky/lucie-bila-ma-noveho-clena-rodiny_483227.html">
<strong>Pochlubila se</strong><br />Lucie Bílá má nového člena rodiny</a>
</li>
<li>
<a href="/rubriky/slavna-navrharka-kabelek-spachala-sebevrazdu_483233.html" title="Kate Spade.">
<img src="https://www.tyden.cz/obrazek/201806/5b178e2b40c95/crop-1528829-f201806051328001_125x84.jpeg" alt="Kate Spade." class="right" />
</a>
<a href="/rubriky/slavna-navrharka-kabelek-spachala-sebevrazdu_483233.html">
<strong>Oběsila se</strong><br />Návrhářka kabelek spáchala sebevraždu</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2314" class="block banner">
<p><!-- Adform publisher tag -->
<p></p>
<div id="adform_square2"><!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Square-2-300-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431675&amp;rnd=&lt;random_number&gt;" type="text/javascript"></script>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2145" class="block articles image-right">
<h2 style="font-size: 18px; color: #a40207;">PROBÍHAJÍCÍ SOUTĚŽE</h2><ul>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-poukaz-na-nakup-pradla-na-spravnapodprsenka-cz_483198.html" title="Vyhrajte poukaz na nákup prádla na SpravnaPodprsenka.cz">
<img src="https://www.tyden.cz/obrazek/201806/5b16ed35c9d28/crop-1528644-karolina-tomascova-4_125x84.jpg" alt="Vyhrajte poukaz na nákup prádla na SpravnaPodprsenka.cz" class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-poukaz-na-nakup-pradla-na-spravnapodprsenka-cz_483198.html">
<strong>Soutěž</strong><br />Vyhrajte poukaz na nákup prádla na SpravnaPodprsenka.cz</a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-znackove-bundy-a-knihu-receptu-od-mlekarny-valasske-mezirici_482940.html" title="Vyhrajte značkové bundy a knihu receptů od Mlékárny Valašské Meziříčí. ">
<img src="https://www.tyden.cz/obrazek/201806/5b15285b9292d/crop-1527293-dsc09286_125x84.jpg" alt="Vyhrajte značkové bundy a knihu receptů od Mlékárny Valašské Meziříčí. " class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-znackove-bundy-a-knihu-receptu-od-mlekarny-valasske-mezirici_482940.html">
<strong>Soutěž</strong><br />Vyhrajte značkové bundy a knihu receptů od Mlékárny Valašské Meziříčí </a>
</li>
<li>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-od-michala-viewegha-muz-a-zena_482396.html" title="Ilustrační foto.">
<img src="https://www.tyden.cz/obrazek/201805/5b0f9e772dd5c/crop-1522877-read-515531-1280_125x84.jpg" alt="Ilustrační foto." class="right" />
</a>
<a href="/rubriky/relax/souteze/vyhrajte-knizni-novinku-od-michala-viewegha-muz-a-zena_482396.html">
<strong>Soutěž</strong><br />Vyhrajte knihu od Michala Viewegha Muž a žena</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="nejctenejsi" class="block articles">
<h2>Nejčtenější</h2>
<ul class="toggle">
<li><span>24 hodin</span></li>
<li><a href="?showTab=nejctenejsi-3#nejctenejsi">3 dny</a></li>
<li><a href="?showTab=nejctenejsi-7#nejctenejsi">7 dní</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/onderka-z-cssd-varoval-v-arene-jaromira-soukupa-ano-dan-tok-dobre-reagoval_483204.html" title="Jaromír Soukup. ">
<img src="/obrazek/201806/5b170002db0bc/03-frc70018-(1)-5b1700d7e538c_125x83.jpg" alt="Jaromír Soukup. " class="right" />
</a>
<strong class="date">05.06 23:59</strong><br />
<a href="/rubriky/domaci/onderka-z-cssd-varoval-v-arene-jaromira-soukupa-ano-dan-tok-dobre-reagoval_483204.html">Onderka z ČSSD varoval v Aréně Jaromíra Soukupa ANO. Dan Ťok dobře reagoval</a>
</li>
<li>
<strong class="date">05.06 13:15</strong><br />
<a href="/rubriky/domaci/zdanit-cirkevni-restituce-nelogicke-a-nemoralni-soudi-lidovci_483114.html">Zdanit církevní restituce? Nelogické a nemorální! soudí lidovci</a>
</li>
<li>
<strong class="date">04.06 15:27</strong><br />
<a href="/rubriky/domaci/skolstvi/rektor-cvut-odvolal-kvuli-sporum-sefa-institutu-robotiky_482964.html">Rektor ČVUT odvolal kvůli sporům šéfa institutu robotiky</a>
</li>
<li>
<strong class="date">05.06 20:57</strong><br />
<a href="/rubriky/domaci/politika/demonstrace-proti-babisovi-v-praze-se-sesly-tisicovky-lidi_483193.html">Demonstrace proti Babišovi. V Praze se sešly tisícovky lidí</a>
</li>
<li>
<strong class="date">05.06 21:10</strong><br />
<a href="/rubriky/domaci/v-centru-hradce-se-kebabem-priotravilo-nekolik-desitek-lidi_483194.html">V centru Hradce se kebabem přiotrávilo několik desítek lidí </a>
</li>
<li>
<strong class="date">04.06 15:30</strong><br />
<a href="/rubriky/domaci/politika/babis-se-postavil-merkelove-zadne-kompenzace-za-migranty_482958.html">Babiš se postavil Merkelové: Žádné kompenzace za migranty!</a>
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2315" class="block banner">
<p><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/19"></iframe></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2002" class="block article">
<p><div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.8&appId=1230467790306500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/tyden/" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/tyden/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/tyden/">Týden</a></blockquote>
</div></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-14" class="block big-img fotogalerie">
<h2><a href="/fotogalerie/">Fotogalerie</a></h2>
<a href="/fotogalerie/obrazem-museum-kampa-predstavi-fotografie-sira-cecila-beatona_7336/">
<img src="/obrazek/201806/5b166ef89c2a9/crop-1528375-x40264_300x203.jpg" alt="Snímek herečky Marilyn Monroe." title="Snímek herečky Marilyn Monroe." />
</a>
<h3><a href="/fotogalerie/obrazem-museum-kampa-predstavi-fotografie-sira-cecila-beatona_7336/">OBRAZEM: Museum Kampa představí fotografie Sira Cecila Beatona</a></h3>
<p class="more"><a href="/fotogalerie/">další fotogalerie</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2425" class="block banner">
<p><div id="AdTrackRightCollNative"></div>
<script src="//trackad.cz/adtrack.php?d=tyden.cz&amp;g=rightcoll&amp;p=native" type="text/javascript"></script></p>
<div class="clear"></div>
</div>
<hr />
<div id="anketa" class="block poll">
<h2><a href="/anketa/">Anketa</a></h2>
<p class="q" id="otazka-4692">Jak byste oznámkovali působení premiéra Andreje Babiše?</p>
<ul>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15511">Jasná jednička.</a> (45&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="135" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15512">Uspěl, takže dvojka.</a> (8&nbsp;%)</strong><br />
<img src="/img/poll-line-gray.png" width="24" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15513">Prospěl, takže trojka.</a> (7&nbsp;%)</strong><br />
<img src="/img/poll-line-black.png" width="21" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15514">Nic moc, takže čtyřka.</a> (10&nbsp;%)</strong><br />
<img src="/img/poll-line-red.png" width="30" height="8" alt="" />
</li>
<li>
<strong><a href="/form/form-anketa.php?odpoved_id=15515">Propadák, jasná pětka.</a> (31&nbsp;%)</strong><br />
<img src="/img/poll-line-gray.png" width="93" height="8" alt="" />
</li>
</ul>
<div class="clear"></div>
</div>
<hr />
<div id="box-2011" class="block big-img chat">
<h2><a href="/chat-s-osobnosti/">Chat s osobností</a></h2>
<a href="/chat-s-osobnosti/jak-se-stat-hudebni-dramaturgyni-ptejte-se-katky-koncelikove-host-odpovida-ve-stredu-6-cervna-od-15-00_1031/">
<img src="/obrazek/201806/5b17683c17a85/crop-1528682-profil_300x203.jpg" alt="Katka Končelíková." title="Katka Končelíková." />
</a>
<h3><a href="/chat-s-osobnosti/jak-se-stat-hudebni-dramaturgyni-ptejte-se-katky-koncelikove-host-odpovida-ve-stredu-6-cervna-od-15-00_1031/">Jak se stát hudební dramaturgyní? Ptejte se Katky Končelíkové. Host odpovídá ve středu 6. června od 15.00</a></h3>
<p class="date">06.06.2018 15:00</p>
<p>Jak se dostala k hudební dramaturgii? Co obnáší práce hudební dramaturgyně? Jaká hudba je jí nejbližší? Jak se dělá dramaturgie hudebních festivalů? Na co se letos můžeme těšit na... <a href="/chat-s-osobnosti/jak-se-stat-hudebni-dramaturgyni-ptejte-se-katky-koncelikove-host-odpovida-ve-stredu-6-cervna-od-15-00_1031/" class="more">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2056" class="block article">
<p><a href="http://shop.tyden.cz/casopis-tyden-elektronicka-podoba.html"><img src="/obrazek/201206/4fcc3a5d4c4e4/e-tyden-52c53c5c35dd1.png" alt="TÝDEN pro tablety a telefony" title="TÝDEN pro tablety a telefony" width="300" height="100" /></a></p>
<div class="clear"></div>
</div>
<hr />
<div id="nejnovejsi" class="block articles">
<h2 class="hidden">Články</h2>
<ul class="nav">
<li class="left"><span>Nejnovější</span></a></li>
<li class="right"><a href="?showTab=diskutovane#nejnovejsi">Diskutované</a></li>
</ul>
<ul class="content">
<li>
<a href="/rubriky/domaci/politika/landovsky-je-zatim-jediny-kandidat-na-prazskeho-volebniho-lidra_483296.html" title="Náměstek ministryně obrany Jakub Landovský.">
<img src="/obrazek/201806/5b17cb4757dc2/p201708180587301-5b17cc52f3969_112x85.jpeg" alt="Náměstek ministryně obrany Jakub Landovský." class="right" />
</a>
<strong class="date">Dnes 13:59</strong><br />
<a href="/rubriky/domaci/politika/landovsky-je-zatim-jediny-kandidat-na-prazskeho-volebniho-lidra_483296.html">Landovský je zatím jediný kandidát na pražského volebního lídra</a>
</li>
<li>
<strong class="date">Dnes 13:28</strong><br />
<a href="/rubriky/domaci/politika/politolog-socialni-demokracie-si-nemuze-dovolit-experimentovat_483267.html">Politolog: Sociální demokracie si nemůže dovolit experimentovat</a>
</li>
<li>
<strong class="date">Dnes 13:27</strong><br />
<a href="/rubriky/domaci/politika/snemovni-vybor-nedoporucuje-navrh-spd-zvysit-odpovednost-uredniku_483274.html">Sněmovní výbor nedoporučuje návrh SPD zvýšit odpovědnost úředníků</a>
</li>
<li>
<strong class="date">Dnes 13:11</strong><br />
<a href="/rubriky/domaci/doprava/provoz-na-d1-u-prahy-omezi-do-konce-srpna-stavebni-prace_483278.html">Provoz na D1 u Prahy omezí do konce srpna stavební práce</a>
</li>
<li>
<strong class="date">Dnes 12:29</strong><br />
<a href="/rubriky/domaci/politika/okamura-napsal-dopis-mayove-zajima-se-o-pripad-robinsona_483266.html">Okamura napsal dopis Mayové. Zajímá se o případ Robinsona</a>
</li>
<li>
<strong class="date">Dnes 12:06</strong><br />
<a href="/rubriky/domaci/sef-olaf-k-babisovu-narceni-nezpochybnujte-nasi-nezavislost_483262.html">Šéf OLAF k Babišovu nařčení: Nezpochybňujte naši nezávislost</a>
</li>
</ul>
<p class="more"><a href="/archiv/?rubrika=6">více</a></p>
<div class="clear"></div>
</div>
<hr />
<div id="box-2003" class="block article">
<p style="text-align: center;"><a href="https://twitter.com/Tydencz" target="_blank"><img src="/obrazek/201009/4c82f3810e9ee/twitter-4c82f3b90aeb4.gif" alt="Sledujte Tyden.cz na Twitteru" title="Sledujte Tyden.cz na Twitteru" width="300" height="45" /></a></p>
<div class="clear"></div>
</div>
</div>
<!--/ right column -->
</div>
<!--/ column wrapper -->
<hr />
<!-- menu -->
<div id="menu">
<h2 class="hidden">Hlavní navigace</h2>
<ul class="main-menu">
<li class=""><a href="/">Hlavní strana</a></li>
<li><a href="/rubriky/domaci/">Domácí ▼</a>
<ul>
<li><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</li>
<li class="m2"><a href="/rubriky/zahranici/">Zahraničí</a></li>
<li><a href="/rubriky/sport/">Sport ▼</a>
<ul>
<li><a href="/rubriky/sport/ms-ve-fotbale-2018/"><FONT COLOR="#8e0809"><b>MS ve fotbale 2018</b></FONT></a></li>
<li><a href="/rubriky/sport/fotbal/">Fotbal</a></li>
<li><a href="/rubriky/sport/hokej/">Hokej</a></li>
<li><a href="/rubriky/sport/tenis/">Tenis</a></li>
<li><a href="/rubriky/sport/motorismus/">Motorismus</a></li>
<li><a href="/rubriky/sport/zimni-sporty/">Zimní sporty</a></li>
<li><a href="/rubriky/sport/ostatni-sporty/">Ostatní sporty</a></li>
<li><a href="/rubriky/sport/pokerovy-vypravec/">Pokerový vypravěč</a></li>
</ul>
</li>
<li class="m4"><a href="/rubriky/byznys/">Byznys</a></li>
<li class="m5"><a href="/rubriky/zdravi/">Zdraví</a></li>
<li><a href="/rubriky/kultura/">Kultura ▼</a>
<ul>
<li><a href="/rubriky/kultura/film/">Film</a></li>
<li><a href="/rubriky/kultura/hudba/">Hudba</a></li>
<li><a href="/rubriky/kultura/divadlo/">Divadlo</a></li>
<li><a href="/rubriky/kultura/literatura/">Literatura</a></li>
<li><a href="/rubriky/kultura/umeni/">Umění</a></li>
<li><a href="/rubriky/kultura/recenze-1/">Recenze</a></li>
</ul>
</li>
<li class="m7"><a href="/rubriky/lide/">Lidé</a></li>
<li class="m8"><a href="/rubriky/media/">Média</a></li>
<li class="m9"><a href="/rubriky/auta/">Auta</a></li>
<li class="m10"><a href="/rubriky/veda/">Věda</a></li>
<li><a href="/rubriky/relax/">Relax ▼</a>
<ul>
<li><a href="/rubriky/relax/cestovani/">Cestování</a></li>
<li><a href="/rubriky/relax/zabava/">Zábava</a></li>
<li><a href="/rubriky/relax/ostatni/">Ostatní</a></li>
<li><a href="/rubriky/relax/bydleni/">Bydlení</a></li>
<li><a href="/rubriky/relax/apetit/">Apetit</a></li>
<li><a href="/rubriky/relax/moda-a-styl/">Móda a styl</a></li>
<li><a href="/rubriky/relax/zvirata/">Zvířata</a></li>
<li><a href="/rubriky/relax/tipy-a-rady/">Tipy a rady</a></li>
<li><a href="/rubriky/relax/recepty/">Recepty</a></li>
<li><a href="/rubriky/relax/pocitacove-hry/">Počítačové hry</a></li>
<li><a href="/rubriky/relax/souteze/">Soutěže</a></li>
<li><a href="/rubriky/relax/kuriozity/">Kuriozity</a></li>
<li><a href="/horoskop/">Horoskopy</a></li>
</ul>
</li>
</ul>
<h3 class="hidden">Navigace druhé úrovně</h3>
<ul id="submenu">
<li class="active"><a href="/rubriky/domaci/politika/">Politika</a></li>
<li><a href="/rubriky/domaci/kauzy/">Kauzy</a></li>
<li><a href="/rubriky/domaci/krimi/">Krimi</a></li>
<li><a href="/rubriky/domaci/nazory/">Názory</a></li>
<li><a href="/rubriky/domaci/doprava/">Doprava</a></li>
<li><a href="/rubriky/domaci/zdravotnictvi/">Zdravotnictví</a></li>
<li><a href="/rubriky/domaci/skolstvi/">Školství</a></li>
<li><a href="/rubriky/domaci/pocasi/">Počasí</a></li>
<li class="last"><a href="/chat-s-osobnosti/">Chat s osobností</a></li>
</ul>
</div>
<!--/ menu -->
<hr />
<!-- block tyden -->
<div id="tyden">
<h2>Časopis Týden</h2>
<h3>Předplaťte si časopis Týden</h3>
<ul class="links">
<li><a href="http://shop.tyden.cz/predplatne-tyden">Získáte 11 čísel zdarma</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Speciální cena pro studenty</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Navíc dárek k předplatnému</a></li>
</ul>
<p class="actual">V čísle 24/2018 najdete &gt;</p>
<ul class="box">
<li>
<h3><a href="https://www.tyden.cz/tema/valka-o-ukrajinske-delniky_482717.html">Práce</a></h3>
<a href="https://www.tyden.cz/tema/valka-o-ukrajinske-delniky_482717.html">
<img src="/obrazek/45b9e3069ed48/ggg-5b125591e0091_127x85.png" alt="Válka o ukrajinské dělníky." title="Válka o ukrajinské dělníky." />
</a>
<p><a href="https://www.tyden.cz/tema/valka-o-ukrajinske-delniky_482717.html">Válka o ukrajinské dělníky</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/rosicky-byl-drahy-a-take-genialni_482718.html">Sport</a></h3>
<a href="https://www.tyden.cz/tema/rosicky-byl-drahy-a-take-genialni_482718.html">
<img src="/obrazek/45b9e3da1bfcf/dd-5b1255c488238_127x85.png" alt="Rosický byl drahý. A také geniální." title="Rosický byl drahý. A také geniální." />
</a>
<p><a href="https://www.tyden.cz/tema/rosicky-byl-drahy-a-take-genialni_482718.html">Rosický byl drahý. A také geniální</a></p>
</li>

<li>
<h3><a href="https://www.tyden.cz/tema/cssd-jde-o-vsechno-sanci-ma-jen-ve-vlade_482715.html">Politika</a></h3>
<a href="https://www.tyden.cz/tema/cssd-jde-o-vsechno-sanci-ma-jen-ve-vlade_482715.html">
<img src="/obrazek/45b9e276cafb7/cssd-5b1255f70b008_127x85.png" alt="Někdejší premiér Jiří Paroubek." title="Někdejší premiér Jiří Paroubek." />
</a>
<p><a href="https://www.tyden.cz/tema/cssd-jde-o-vsechno-sanci-ma-jen-ve-vlade_482715.html">ČSSD jde o všechno, šanci má jen ve vládě</a></p>
</li>

<li class="cover">
<a href="https://www.tyden.cz/obsah-nejnovejsiho-cisla-casopisu-tyden_6_stranka.html">
<img src="/obrazek/45b5ebc27dfc9/mala-titulka-5b125752bf5a8_138x184.png" alt="TÝDEN 24/2018" title="TÝDEN 24/2018" />
</a>
</li>

</ul>
<br /><br /><ul class="links bottom">
<li><a href="/archiv_1001_stranka.html">Archiv</a></li>
<li><a href="/inzerce_1007_stranka.html">Inzerce</a></li>
<li><a href="/redakce_1000_stranka.html">Redakce</a></li>
<li><a href="http://shop.tyden.cz/predplatne-tyden">Předplatné</a></li>
<li><a href="http://www.tyden.cz/ochrana-osobnich-udaju_1015_stranka.html">Ochrana osobních údajů</a></li>
</ul>
</div>
<!--/ block tyden -->
<hr />
<!-- CACHE FETCH : boxZapati -->
<!-- other magazines -->
<div id="other-mags">
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden"><img src="https://www.tyden.cz/obrazek/201806/5b14edaee10fb/tyden-5b14edd888131_143x195.png" width="143" height="195" alt="Týden"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-instinkt"><img src="https://www.tyden.cz/obrazek/201806/5b1796c1323fa/instinkt-5b1796d0a4b03_142x195.jpg" width="143" height="195" alt="Instinkt"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka"><img src="https://www.tyden.cz/obrazek/201806/5b17965b1317d/sedmicka-24-titulka-5b17969ad3e7f_143x195.jpg" width="143" height="195" alt="Sedmička"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-faktor-s"><img src="https://www.tyden.cz/obrazek/201805/5b0e7a2337ca7/faktor-5b0e7a35448f4_142x195.png" width="143" height="195" alt="Faktor S"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-exkluziv"><img src="https://www.tyden.cz/obrazek/201805/5b0d30e483ae5/e12-titulka-100dpi-5b0d314769a5a_142x195.jpg" width="143" height="195" alt="Exkluziv"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-interview"><img src="https://www.tyden.cz/obrazek/201804/5ad720a12212f/i05-titulka-5ad720bb5e061_142x195.jpg" width="143" height="195" alt="Interview"></a></p>
<p class="mag"><a href="https://goo.gl/7N7up8"><img src="https://www.tyden.cz/obrazek/201805/5b0e79b2c088a/23-titul-msm-5b0e79f9d97be_143x195.jpg" width="143" height="195" alt="MarketingSalesMedia"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-top divky"><img src="https://www.tyden.cz/obrazek/201806/5b1691216bc38/top-divka-5b16913b8543f_140x195.jpg" width="143" height="195" alt="Top dívky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-popcorn"><img src="https://www.tyden.cz/obrazek/201806/5b16904ce7ddf/popcorn-5b1690654eb72_140x195.jpg" width="143" height="195" alt="Popcorn"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-krizovky"><img src="https://www.tyden.cz/obrazek/201610/57f7666a190e2/krizovky-3-titul-57f7667ecac72_143x195.jpg" width="143" height="195" alt="Sedmička křížovky"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-krizovky XXL"><img src="https://www.tyden.cz/obrazek/201806/5b1675f8f029c/sedmicka-krizovky-xxl-3-5b1677117bc2c_143x188.jpg" width="143" height="195" alt="Sedmička křížovky XXL"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-sedmicka-nase-zivoty"><img src="https://www.tyden.cz/obrazek/201805/5afd3deb6f35d/2018-06-nase-zivoty-100dpi-1024px-5afd3f4647ef1_143x195.jpg" width="143" height="195" alt="Sedmička Naše životy"></a></p>
<p class="mag"><a href="http://shop.tyden.cz/predplatne-tyden-historie"><img src="https://www.tyden.cz/obrazek/201804/5ae707c3bdcae/h-2018-02-5ae7081d0943b_143x192.jpg" width="143" height="195" alt="Týden Historie"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/"><img src="https://www.tyden.cz/obrazek/201610/580dfe426812c/tvb-titul-580e07d2c10fe_143x193.png" width="143" height="195" alt="TV Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/kino.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe606ebef/tvb-kino-titul-580dfe7ea2cae_143x193.png" width="143" height="195" alt="Kino Barrandov"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/family.html"><img src="https://www.tyden.cz/obrazek/201610/580dfead4492a/tvb-family-titul-587c8e60e0dec_143x193.png" width="143" height="195" alt="Barrandov Family"></a></p>
<p class="mag"><a href="http://www.barrandov.tv/plus.html"><img src="https://www.tyden.cz/obrazek/201610/580dfe8662a04/tvb-plus-titul-580dfea80ec76_143x193.png" width="143" height="195" alt="Barrandov Plus"></a></p>
</div>
<!--/ other magazines -->
<!-- CACHE FETCH : box-other-magazins -->
<!-- footer -->
<div id="footer">
<p>&copy; 2006 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce časopisu Týden je zakázáno. Kompletní pravidla využívání obsahu najdete <a href="/staticky-obsah/pravidla_pouzivani_obsahu_empresa.pdf">ZDE</a>. Tento server využívá agenturní zpravodajství České tiskové kanceláře (ČTK). Publikování či další šíření obsahu ze zdrojů ČTK je zakázáno bez písemného souhlasu ze strany ČTK.</p>
<p><a href="https://www.medea.cz/priloha/5b06a10bab1b6/zasady-ochrany-osobnich-udaju-empresa-20180524-5b07199d9c538.pdf" target="_blank">Zásady ochrany osobních a dalších zpracovávaných údajů</a></p>
<p>Tento portál mediálně zastupuje <strong>Impression Media, s.r.o.</strong> <a href="http://www.impressionmedia.cz/files/Zasady-pouzivani-cookies-a-zpracovani-udaju-IM-19-4.pdf" target="_blank">Zásady používání Cookies</a> v reklamním systému.</p>
<p>Redakci můžete kontaktovat na emailové adrese <a href="mailto:internet@tyden.cz">internet@tyden.cz</a>. V případě technických problémů pište na adresu <a href="mailto:webmaster@tyden.cz">webmaster@tyden.cz</a>. Server hosting zajišťuje <a href="http://www.vshosting.cz/">VSHosting s.r.o.</a></p>
<p><a href="https://t.tyden.cz/?showMobileVersion">mobilní verze</a></p>
<p>2006-2018 &copy; Created by <a href="http://www.sabre.cz" title="internetové redakční systémy">Sabre s.r.o.</a></p>
</div>
<!--/ footer -->
<hr />
<div class="skyscraperdiv"><div id="banner-4" class="banner skyscraper"><div id="banner4reklama" class="reklama"><div id="adform_skyscraper">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-1-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431672&rnd=<random_number>"></script>
</div></div></div>
</div>
<div id="skyscraper"><div id="banner-5" class="banner"><div id="banner5reklama" class="reklama"><div id="adform_skyscraper2">
<!-- Adform publisher tag -->
<!-- Tag for Tyden.cz_19955 - TT-Tyden-CW-Skyscraper-2-160-600 placement -->
<script data-adfscript="adx.adform.net/adx/?mid=431673&rnd=<random_number>"></script>
</div></div></div>
</div>
</div>
<!--/ page wrapper -->

<script type="text/javascript">
window.onload = function() {

}
</script>
<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
});
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Vygenerovano za 0.064 vterin -->
</body>
</html>
